<!DOCTYPE html>
<html lang="en-US"
prefix="og: https://ogp.me/ns#" >
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Updated plan details human, climate damage to wetlands | Coastal Review</title>
<!-- All in One SEO 4.1.4.1 -->
<meta name="description" content="The newly updated NC Wetland Program Plan details how climate change and nonpermitted human activities are causing wetland loss." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://coastalreview.org/2021/09/wetland-protection-plan-update-outlines-vision-priorities/" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Coastal Review Online" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Updated plan details human, climate damage to wetlands | Coastal Review" />
<meta property="og:description" content="The newly updated NC Wetland Program Plan details how climate change and nonpermitted human activities are causing wetland loss." />
<meta property="og:url" content="https://coastalreview.org/2021/09/wetland-protection-plan-update-outlines-vision-priorities/" />
<meta property="og:image" content="https://coastalreview.org/wp-content/uploads/2021/09/patsy-pond-sept-28-2021.jpg" />
<meta property="og:image:secure_url" content="https://coastalreview.org/wp-content/uploads/2021/09/patsy-pond-sept-28-2021.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="802" />
<meta property="article:published_time" content="2021-09-30T04:00:27+00:00" />
<meta property="article:modified_time" content="2021-09-30T12:59:58+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/coastalreviewonline" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Coastal_Review" />
<meta name="twitter:domain" content="coastalreview.org" />
<meta name="twitter:title" content="Updated plan details human, climate damage to wetlands | Coastal Review" />
<meta name="twitter:description" content="The newly updated NC Wetland Program Plan details how climate change and nonpermitted human activities are causing wetland loss." />
<meta name="twitter:image" content="https://coastalreview.org/wp-content/uploads/2021/09/patsy-pond-sept-28-2021.jpg" />
<script type="application/ld+json" class="aioseo-schema">
{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/coastalreview.org\/#website","url":"https:\/\/coastalreview.org\/","name":"Coastal Review","description":"A Daily News Service of the North Carolina Coastal Federation","inLanguage":"en-US","publisher":{"@id":"https:\/\/coastalreview.org\/#organization"}},{"@type":"Organization","@id":"https:\/\/coastalreview.org\/#organization","name":"Coastal Review Online","url":"https:\/\/coastalreview.org\/","logo":{"@type":"ImageObject","@id":"https:\/\/coastalreview.org\/#organizationLogo","url":"https:\/\/coastalreview.org\/wp-content\/uploads\/2021\/04\/Coastal-Review-logo-pub-2.png","width":800,"height":191,"caption":"CoastalReview.org"},"image":{"@id":"https:\/\/coastalreview.org\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/coastalreviewonline","https:\/\/twitter.com\/Coastal_Review","https:\/\/www.youtube.com\/user\/NCCoastalFederation"]},{"@type":"BreadcrumbList","@id":"https:\/\/coastalreview.org\/2021\/09\/wetland-protection-plan-update-outlines-vision-priorities\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/coastalreview.org\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/coastalreview.org\/","name":"Home","description":"More News Briefs Get the news of the North Carolina coast delivered daily. Subscribe to Coastal Review Special Report Nutrients in the water: Too much of a good thing Excess nutrients in coastal waters can choke out submerged vegetation and lead to algal blooms and fish kills, but steps are being taken to identify and... [Read More]","url":"https:\/\/coastalreview.org\/"},"nextItem":"https:\/\/coastalreview.org\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/coastalreview.org\/2021\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/coastalreview.org\/2021\/","name":"2021","url":"https:\/\/coastalreview.org\/2021\/"},"nextItem":"https:\/\/coastalreview.org\/2021\/09\/#listItem","previousItem":"https:\/\/coastalreview.org\/#listItem"},{"@type":"ListItem","@id":"https:\/\/coastalreview.org\/2021\/09\/#listItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/coastalreview.org\/2021\/09\/","name":"September","url":"https:\/\/coastalreview.org\/2021\/09\/"},"nextItem":"https:\/\/coastalreview.org\/2021\/09\/wetland-protection-plan-update-outlines-vision-priorities\/#listItem","previousItem":"https:\/\/coastalreview.org\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/coastalreview.org\/2021\/09\/wetland-protection-plan-update-outlines-vision-priorities\/#listItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/coastalreview.org\/2021\/09\/wetland-protection-plan-update-outlines-vision-priorities\/","name":"Updated plan details human, climate damage to wetlands","description":"The newly updated NC Wetland Program Plan details how climate change and nonpermitted human activities are causing wetland loss.","url":"https:\/\/coastalreview.org\/2021\/09\/wetland-protection-plan-update-outlines-vision-priorities\/"},"previousItem":"https:\/\/coastalreview.org\/2021\/09\/#listItem"}]},{"@type":"Person","@id":"https:\/\/coastalreview.org\/author\/tristatalton\/#author","url":"https:\/\/coastalreview.org\/author\/tristatalton\/","name":"Trista Talton","sameAs":["https:\/\/www.youtube.com\/user\/NCCoastalFederation"]}]}
</script>
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', "UA-58262516-1", { 'cookieDomain': 'coastalreview.org' } );
ga('require', 'linkid', 'linkid.js');
ga('set', 'anonymizeIp', 1);
ga('require', 'outboundLinkTracker');
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script src='//coastalreview.org/wp-content/cache/wpfc-minified/qskciars/3y6kg.js' type="text/javascript"></script>
<!-- <script async src="https://coastalreview.org/wp-content/plugins/all-in-one-seo-pack/app/Common/Assets/js/autotrack.js?ver=4.1.4.1"></script> -->
<!-- All in One SEO -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Coastal Review &raquo; Feed" href="https://coastalreview.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coastal Review &raquo; Comments Feed" href="https://coastalreview.org/comments/feed/" />
<!-- <link rel='stylesheet' id='coastal-review-css'  href='https://coastalreview.org/wp-content/themes/CRO/style.css?ver=1.0' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//coastalreview.org/wp-content/cache/wpfc-minified/rpdkk2s/3y6kg.css" media="all"/>
<style id='coastal-review-inline-css'>
a,
.entry-title a:focus,
.entry-title a:hover,
.genesis-nav-menu a:focus,
.genesis-nav-menu a:hover,
.genesis-nav-menu .current-menu-item > a,
.genesis-nav-menu .sub-menu .current-menu-item > a:focus,
.genesis-nav-menu .sub-menu .current-menu-item > a:hover,
.menu-toggle:focus,
.menu-toggle:hover,
.sub-menu-toggle:focus,
.sub-menu-toggle:hover {
color: #216093;
}
button:focus,
button:hover,
input[type="button"]:focus,
input[type="button"]:hover,
input[type="reset"]:focus,
input[type="reset"]:hover,
input[type="submit"]:focus,
input[type="submit"]:hover,
input[type="reset"]:focus,
input[type="reset"]:hover,
input[type="submit"]:focus,
input[type="submit"]:hover,
.site-container div.wpforms-container-full .wpforms-form input[type="submit"]:focus,
.site-container div.wpforms-container-full .wpforms-form input[type="submit"]:hover,
.site-container div.wpforms-container-full .wpforms-form button[type="submit"]:focus,
.site-container div.wpforms-container-full .wpforms-form button[type="submit"]:hover,
.button:focus,
.button:hover {
background-color: #70a086;
color: #333333;
}
@media only screen and (min-width: 960px) {
.genesis-nav-menu > .menu-highlight > a:hover,
.genesis-nav-menu > .menu-highlight > a:focus,
.genesis-nav-menu > .menu-highlight.current-menu-item > a {
background-color: #70a086;
color: #333333;
}
}
.wp-custom-logo .site-container .title-area {
max-width: 400px;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://coastalreview.org/wp-includes/css/dist/block-library/style.min.css?ver=cc3eff2c8b1c583baa7bc5788a537253' media='all' /> -->
<!-- <link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://coastalreview.org/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1629652573' media='all' /> -->
<!-- <link rel='stylesheet' id='megamenu-css'  href='https://coastalreview.org/wp-content/uploads/maxmegamenu/style.css?ver=52bbd3' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://coastalreview.org/wp-includes/css/dashicons.min.css?ver=cc3eff2c8b1c583baa7bc5788a537253' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//coastalreview.org/wp-content/cache/wpfc-minified/7x9fz3ab/3y6kg.css" media="all"/>
<link rel='stylesheet' id='coastal-review-fonts-css'  href='https://fonts.googleapis.com/css2?family=Open+Sans%3Aital%2Cwght%400%2C400%3B0%2C600%3B0%2C700%3B0%2C800%3B1%2C400%3B1%2C600%3B1%2C700%3B1%2C800&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=cc3eff2c8b1c583baa7bc5788a537253' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400%3B1%2C700&#038;display=swap&#038;ver=cc3eff2c8b1c583baa7bc5788a537253' media='all' />
<!-- <link rel='stylesheet' id='coastal-review-gutenberg-css'  href='https://coastalreview.org/wp-content/themes/CRO/lib/gutenberg/front-end.css?ver=1.0' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//coastalreview.org/wp-content/cache/wpfc-minified/8uyhkl5r/3y6kg.css" media="all"/>
<style id='coastal-review-gutenberg-inline-css'>
.gb-block-post-grid .gb-post-grid-items h2 a:hover {
color: #216093;
}
.site-container .wp-block-button .wp-block-button__link {
background-color: #216093;
}
.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
color: #ffffff;
}
.site-container .wp-block-button.is-style-outline .wp-block-button__link {
color: #216093;
}
.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
color: #4483b6;
}		.site-container .has-small-font-size {
font-size: 15px;
}		.site-container .has-normal-font-size {
font-size: 18px;
}		.site-container .has-large-font-size {
font-size: 20px;
}		.site-container .has-larger-font-size {
font-size: 24px;
}		.site-container .has-theme-primary-color,
.site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
color: #216093;
}
.site-container .has-theme-primary-background-color,
.site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
.site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
background-color: #216093;
}		.site-container .has-theme-secondary-color,
.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
color: #70a086;
}
.site-container .has-theme-secondary-background-color,
.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
.site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
background-color: #70a086;
}
</style>
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://coastalreview.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//coastalreview.org/wp-content/cache/wpfc-minified/77gvg00v/3y6kg.css" media="all"/>
<!-- <script src='https://coastalreview.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script src='https://coastalreview.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script src='https://coastalreview.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> -->
<link rel="https://api.w.org/" href="https://coastalreview.org/wp-json/" /><link rel="alternate" type="application/json" href="https://coastalreview.org/wp-json/wp/v2/posts/60834" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coastalreview.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coastalreview.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://coastalreview.org/?p=60834' />
<link rel="alternate" type="application/json+oembed" href="https://coastalreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoastalreview.org%2F2021%2F09%2Fwetland-protection-plan-update-outlines-vision-priorities%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://coastalreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoastalreview.org%2F2021%2F09%2Fwetland-protection-plan-update-outlines-vision-priorities%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="#1a355e,#ffffff";
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- GA Google Analytics @ https://m0n.co/ga -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-6RLJ8WLG21"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-6RLJ8WLG21');
</script>
<link rel="icon" href="https://coastalreview.org/wp-content/uploads/2021/03/NCCF-icon-152.png" sizes="32x32" />
<link rel="icon" href="https://coastalreview.org/wp-content/uploads/2021/03/NCCF-icon-152.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coastalreview.org/wp-content/uploads/2021/03/NCCF-icon-152.png" />
<meta name="msapplication-TileImage" content="https://coastalreview.org/wp-content/uploads/2021/03/NCCF-icon-152.png" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-60834 single-format-standard wp-custom-logo wp-embed-responsive mega-menu-primary header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-visible first-block-core-image first-block-align-center" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="support-bar"><section id="text-56" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="inline margin-tb"><strong>We can&#8217;t do this without you!</strong> Enjoying Coastal Review is free. Producing it isn&#8217;t. Please donate or sponsor today.</div>
<div class="inline"><a class="button" href="/support/">Support Our Work.</a></div>
</div>
</div></section>
</div><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><a href="https://coastalreview.org/" class="custom-logo-link" rel="home"><img width="800" height="191" src="https://coastalreview.org/wp-content/uploads/2021/04/Coastal-Review-logo-pub-2.png" class="custom-logo" alt="CoastalReview.org" srcset="https://coastalreview.org/wp-content/uploads/2021/04/Coastal-Review-logo-pub-2.png 800w, https://coastalreview.org/wp-content/uploads/2021/04/Coastal-Review-logo-pub-2-400x96.png 400w, https://coastalreview.org/wp-content/uploads/2021/04/Coastal-Review-logo-pub-2-200x48.png 200w, https://coastalreview.org/wp-content/uploads/2021/04/Coastal-Review-logo-pub-2-768x183.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="site-title" itemprop="headline">Coastal Review</p><p class="site-description" itemprop="description">A Daily News Service of the North Carolina Coastal Federation</p></div><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><nav id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="slide_left" data-effect-speed-mobile="200" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="1200" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-6502' id='mega-menu-item-6502'><a class="mega-menu-link" href="https://coastalreview.org/" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-6497' id='mega-menu-item-6497'><a class="mega-menu-link" href="https://coastalreview.org/category/news-features/" aria-haspopup="true" aria-expanded="false" tabindex="0">News<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-23' id='mega-menu-item-nav_menu-23'><h4 class="mega-block-title">Topics</h4><nav class="menu-news-features-container" aria-label="Topics"><ul id="menu-news-features" class="menu"><li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4042"><a href="https://coastalreview.org/category/news-features/" itemprop="url">News &amp; Features</a></li>
<li id="menu-item-5444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5444"><a href="https://coastalreview.org/category/news-features/beach-inlet-management/" itemprop="url">Beach &amp; Inlet Management</a></li>
<li id="menu-item-4048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4048"><a href="https://coastalreview.org/category/news-features/climatechange/" itemprop="url">Climate Change</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="https://coastalreview.org/category/news-features/coastal-policy/" itemprop="url">Coastal Policy</a></li>
<li id="menu-item-53251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53251"><a href="https://coastalreview.org/category/news-features/education/" itemprop="url">Education</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="https://coastalreview.org/category/news-features/energy/" itemprop="url">Energy</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4040"><a href="https://coastalreview.org/category/news-features/habitatrestoration/" itemprop="url">Habitat Restoration</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="https://coastalreview.org/category/news-features/legislature/" itemprop="url">Legislature</a></li>
<li id="menu-item-56131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56131"><a href="https://coastalreview.org/category/news-briefs/" itemprop="url">News Briefs</a></li>
<li id="menu-item-53252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53252"><a href="https://coastalreview.org/category/news-features/public-health/" itemprop="url">Public Health</a></li>
<li id="menu-item-56130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56130"><a href="https://coastalreview.org/category/stateline/" itemprop="url">Stateline</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="https://coastalreview.org/category/news-features/stormwater/" itemprop="url">Stormwater</a></li>
<li id="menu-item-4111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4111"><a href="https://coastalreview.org/category/news-features/terminal-groins/" itemprop="url">Terminal Groins</a></li>
<li id="menu-item-4112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4112"><a href="https://coastalreview.org/category/news-features/transportation/" itemprop="url">Transportation</a></li>
</ul></nav></li><li class='mega-menu-item mega-menu-item-type-widget featured-content featuredpost mega-menu-columns-1-of-2 mega-menu-item-featured-post-2' id='mega-menu-item-featured-post-2'><h4 class="mega-block-title">Recent Headlines</h4><article class="post-60834 post type-post status-publish format-standard has-post-thumbnail category-featured category-habitatrestoration category-news-features tag-climate-change tag-epa tag-water-quality entry" aria-label="Updated plan details human, climate damage to wetlands"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/wetland-protection-plan-update-outlines-vision-priorities/">Updated plan details human, climate damage to wetlands</a></h4></header></article><article class="post-60702 post type-post status-publish format-standard has-post-thumbnail category-featured category-news-features tag-florence tag-stormwater entry" aria-label="Swansboro family&#8217;s home kept flooding; state bought it"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/swansboro-familys-home-kept-flooding-the-state-bought-it/">Swansboro family&#8217;s home kept flooding; state bought it</a></h4></header></article><article class="post-60624 post type-post status-publish format-standard has-post-thumbnail category-featured category-news-features tag-culture-history tag-outer-banks tag-parks-refuges entry" aria-label="Latest dig yields new clues at Fort Raleigh Historic Site"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/latest-dig-yields-new-clues-at-fort-raleigh-historic-site/">Latest dig yields new clues at Fort Raleigh Historic Site</a></h4></header></article><article class="post-60475 post type-post status-publish format-standard has-post-thumbnail category-coastal-policy category-featured category-news-features tag-coastal-resources-commission tag-microplastics tag-water-quality entry" aria-label="Coastal Resources Commission digs in on artificial turf"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/coastal-resources-commission-digs-in-on-artificial-turf/">Coastal Resources Commission digs in on artificial turf</a></h4></header></article><article class="post-60223 post type-post status-publish format-standard has-post-thumbnail category-featured category-news-features tag-climate-change tag-fisheries entry" aria-label="Lose the seagrass and lose the fisheries"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/lose-the-seagrass-and-lose-the-fisheries/">Lose the seagrass and lose the fisheries</a></h4></header></article><p class="more-from-category"><a href="https://coastalreview.org/category/news-features/" title="News &amp; Features">More Articles</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-6498' id='mega-menu-item-6498'><a class="mega-menu-link" href="https://coastalreview.org/category/ourcoast/" aria-haspopup="true" aria-expanded="false" tabindex="0">Our Coast<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-13' id='mega-menu-item-nav_menu-13'><h4 class="mega-block-title">Topics</h4><nav class="menu-our-coast-container" aria-label="Topics"><ul id="menu-our-coast" class="menu"><li id="menu-item-4043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4043"><a href="https://coastalreview.org/category/ourcoast/" itemprop="url">Our Coast</a></li>
<li id="menu-item-4044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4044"><a href="https://coastalreview.org/category/ourcoast/culture-history/" itemprop="url">Culture &#038; History</a></li>
<li id="menu-item-6491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6491"><a href="https://coastalreview.org/category/ourcoast/food/" itemprop="url">Food</a></li>
<li id="menu-item-4045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4045"><a href="https://coastalreview.org/category/ourcoast/people/" itemprop="url">People</a></li>
<li id="menu-item-4046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4046"><a href="https://coastalreview.org/category/ourcoast/places/" itemprop="url">Places</a></li>
<li id="menu-item-4047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4047"><a href="https://coastalreview.org/category/ourcoast/wildlife-nature/" itemprop="url">Wildlife &#038; Nature</a></li>
</ul></nav></li><li class='mega-menu-item mega-menu-item-type-widget featured-content featuredpost mega-menu-columns-1-of-2 mega-menu-item-featured-post-4' id='mega-menu-item-featured-post-4'><h4 class="mega-block-title">Recent Headlines</h4><article class="post-60774 post type-post status-publish format-standard has-post-thumbnail category-culture-history category-featured category-ourcoast tag-culture-history entry" aria-label="NC&#8217;s roots were in Albemarle Settlements, not &#8216;Lost Colony&#8217;"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/ncs-roots-were-in-albemarle-settlements-not-lost-colony/">NC&#8217;s roots were in Albemarle Settlements, not &#8216;Lost Colony&#8217;</a></h4></header></article><article class="post-60644 post type-post status-publish format-standard has-post-thumbnail category-featured category-ourcoast category-people tag-culture-history tag-profile entry" aria-label="Our Coast&#8217;s People: Dr. Ben Speller of Edenton"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/our-coasts-people-dr-ben-speller-of-edenton/">Our Coast&#8217;s People: Dr. Ben Speller of Edenton</a></h4></header></article><article class="post-60539 post type-post status-publish format-standard has-post-thumbnail category-culture-history category-featured category-ourcoast tag-culture-history entry" aria-label="Whitehurst fishery: A Down East community on Lake Erie"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/the-whitehurst-fishery-a-down-east-community-on-lake-erie/">Whitehurst fishery: A Down East community on Lake Erie</a></h4></header></article><article class="post-60050 post type-post status-publish format-standard has-post-thumbnail category-culture-history category-featured category-ourcoast tag-culture-history tag-outer-banks tag-storms entry" aria-label="1913 storm thrashed ships, and a rescue led to accusations"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/1913-storm-grounded-ships-and-a-rescue-led-to-accusations/">1913 storm thrashed ships, and a rescue led to accusations</a></h4></header></article><p class="more-from-category"><a href="https://coastalreview.org/category/ourcoast/" title="Our Coast">More Articles</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-6500' id='mega-menu-item-6500'><a class="mega-menu-link" href="https://coastalreview.org/category/science/" aria-haspopup="true" aria-expanded="false" tabindex="0">Science<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-14' id='mega-menu-item-nav_menu-14'><h4 class="mega-block-title">Topics</h4><nav class="menu-science-container" aria-label="Topics"><ul id="menu-science" class="menu"><li id="menu-item-4051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4051"><a href="https://coastalreview.org/category/science/" itemprop="url">Science</a></li>
</ul></nav></li><li class='mega-menu-item mega-menu-item-type-widget featured-content featuredpost mega-menu-columns-1-of-2 mega-menu-item-featured-post-3' id='mega-menu-item-featured-post-3'><h4 class="mega-block-title">Recent Headlines</h4><article class="post-60327 post type-post status-publish format-standard has-post-thumbnail category-featured category-science tag-science tag-water-quality entry" aria-label="Australian wildfires fertilized expansive algal blooms: Study"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/australian-wildfires-fertilized-expansive-algal-blooms-study/">Australian wildfires fertilized expansive algal blooms: Study</a></h4></header></article><article class="post-60010 post type-post status-publish format-standard has-post-thumbnail category-featured category-science tag-climate-change tag-science entry" aria-label="Montreal Protocol prevented carbon sink losses: study"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/montreal-protocol-prevented-carbon-sink-losses-study/">Montreal Protocol prevented carbon sink losses: study</a></h4></header></article><article class="post-59057 post type-post status-publish format-standard has-post-thumbnail category-featured category-science tag-sea-level-rise entry" aria-label="Lunar &#8216;wobble&#8217; gets attention but sea levels are the problem"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/08/lunar-wobble-gets-attention-but-sea-levels-are-the-problem/">Lunar &#8216;wobble&#8217; gets attention but sea levels are the problem</a></h4></header></article><article class="post-58340 post type-post status-publish format-standard has-post-thumbnail category-featured category-science tag-outer-banks tag-science entry" aria-label="DUNEX research, delayed by pandemic, set to resume"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/07/dunex-research-delayed-by-pandemic-set-to-resume/">DUNEX research, delayed by pandemic, set to resume</a></h4></header></article><p class="more-from-category"><a href="https://coastalreview.org/category/science/" title="Science">More Articles</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-6496' id='mega-menu-item-6496'><a class="mega-menu-link" href="https://coastalreview.org/category/commentary/" aria-haspopup="true" aria-expanded="false" tabindex="0">Commentary<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-15' id='mega-menu-item-nav_menu-15'><h4 class="mega-block-title">Sections</h4><nav class="menu-commentary-container" aria-label="Sections"><ul id="menu-commentary" class="menu"><li id="menu-item-4110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://coastalreview.org/category/commentary/" itemprop="url">Commentary</a></li>
<li id="menu-item-5667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5667"><a href="https://coastalreview.org/category/commentary/guest-columns/" itemprop="url">Guest Columns</a></li>
<li id="menu-item-46975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46975"><a href="https://coastalreview.org/category/commentary/nature-notes/" itemprop="url">Nature Notes</a></li>
<li id="menu-item-5668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5668"><a href="https://coastalreview.org/category/commentary/sams-field-notes/" itemprop="url">Sam’s Field Notes</a></li>
<li id="menu-item-8498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8498"><a href="https://coastalreview.org/category/commentary/the-editors-desk/" itemprop="url">The Editor&#8217;s Desk</a></li>
<li id="menu-item-5669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5669"><a href="https://coastalreview.org/category/commentary/todd_miller/" itemprop="url">Todd Miller</a></li>
</ul></nav></li><li class='mega-menu-item mega-menu-item-type-widget featured-content featuredpost mega-menu-columns-1-of-2 mega-menu-item-featured-post-5' id='mega-menu-item-featured-post-5'><h4 class="mega-block-title">Recent Articles</h4><article class="post-60377 post type-post status-publish format-standard has-post-thumbnail category-commentary category-featured category-nature-notes tag-wildlife entry" aria-label="Gray, red foxes and coyotes: Know your coastal canids"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/gray-red-foxes-and-coyotes-know-your-coastal-canids/">Gray, red foxes and coyotes: Know your coastal canids</a></h4></header></article><article class="post-60086 post type-post status-publish format-standard has-post-thumbnail category-commentary category-featured category-guest-columns tag-commentary tag-pollution tag-water-quality entry" aria-label="Guest commentary: Where plastic flows into the ocean"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/guest-commentary-where-plastic-flows-into-the-ocean/">Guest commentary: Where plastic flows into the ocean</a></h4></header></article><article class="post-60093 post type-post status-publish format-standard has-post-thumbnail category-commentary category-featured tag-commentary tag-water-quality entry" aria-label="Commentary: My firsthand experience with an algal bloom"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/commentary-my-firsthand-experience-with-an-algal-bloom/">Commentary: My firsthand experience with an algal bloom</a></h4></header></article><article class="post-59053 post type-post status-publish format-standard has-post-thumbnail category-commentary category-featured category-the-editors-desk tag-commentary tag-sea-level-rise entry" aria-label="Climate outlook grim but NC is inching toward resilience"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/08/climate-outlook-grim-but-nc-is-moving-toward-resilience/">Climate outlook grim but NC is inching toward resilience</a></h4></header></article><p class="more-from-category"><a href="https://coastalreview.org/category/commentary/" title="Commentary">More Articles</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-6501' id='mega-menu-item-6501'><a class="mega-menu-link" href="https://coastalreview.org/category/specialreports/" aria-haspopup="true" aria-expanded="false" tabindex="0">Special Reports<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-16' id='mega-menu-item-nav_menu-16'><h4 class="mega-block-title">Series</h4><nav class="menu-special-reports-container" aria-label="Series"><ul id="menu-special-reports" class="menu"><li id="menu-item-4114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4114"><a href="https://coastalreview.org/category/specialreports/" itemprop="url">Special Reports</a></li>
<li id="menu-item-56018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56018"><a href="https://coastalreview.org/category/specialreports/paths-to-resilience/" itemprop="url">Paths to Resilience</a></li>
<li id="menu-item-49669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49669"><a href="https://coastalreview.org/category/specialreports/covid-19-and-the-waste-stream/" itemprop="url">COVID-19 and the Waste Stream</a></li>
<li id="menu-item-46969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46969"><a href="https://coastalreview.org/category/specialreports/changing-minds-on-climate-science/" itemprop="url">Changing Minds On Climate Science</a></li>
<li id="menu-item-46970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46970"><a href="https://coastalreview.org/category/specialreports/wetlands-in-peril/" itemprop="url">Wetlands in Peril</a></li>
<li id="menu-item-46971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46971"><a href="https://coastalreview.org/category/specialreports/whats-in-the-water/" itemprop="url">What&#8217;s in the Water?</a></li>
<li id="menu-item-46972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46972"><a href="https://coastalreview.org/category/specialreports/mapping-submerged-aquatic-vegetation/" itemprop="url">Mapping Submerged Aquatic Vegetation</a></li>
<li id="menu-item-46973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46973"><a href="https://coastalreview.org/category/specialreports/new-port-project-review-process/" itemprop="url">New Port Project Review Process</a></li>
<li id="menu-item-46974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46974"><a href="https://coastalreview.org/category/specialreports/coastal-resilience/" itemprop="url">Coastal Resilience</a></li>
</ul></nav></li><li class='mega-menu-item mega-menu-item-type-widget featured-content featuredpost mega-menu-columns-1-of-2 mega-menu-item-featured-post-6' id='mega-menu-item-featured-post-6'><h4 class="mega-block-title">Recent Articles</h4><article class="post-60388 post type-post status-publish format-standard has-post-thumbnail category-featured category-nutrients-in-the-water-too-much-of-a-good-thing category-specialreports tag-n-c-coastal-federation tag-water-quality entry" aria-label="Panel with stakes in clean water adds to coastal habitat plan"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/panel-with-stakes-in-clean-water-adds-to-coastal-habitat-plan/">Panel with stakes in clean water adds to coastal habitat plan</a></h4></header></article><article class="post-60290 post type-post status-publish format-standard has-post-thumbnail category-featured category-nutrients-in-the-water-too-much-of-a-good-thing category-specialreports tag-coastal-resources-commission tag-habitat-restoration tag-water-quality entry" aria-label="Resilience, natural approach basis of habitat plan tweaks"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/resilience-natural-approach-basis-of-habitat-plan-tweaks/">Resilience, natural approach basis of habitat plan tweaks</a></h4></header></article><article class="post-59946 post type-post status-publish format-standard has-post-thumbnail category-featured category-nutrients-in-the-water-too-much-of-a-good-thing category-specialreports tag-water-quality entry" aria-label="Something is causing more algal blooms in more places"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/09/something-is-causing-more-algal-blooms-in-more-places/">Something is causing more algal blooms in more places</a></h4></header></article><article class="post-59740 post type-post status-publish format-standard has-post-thumbnail category-featured category-nutrients-in-the-water-too-much-of-a-good-thing category-specialreports tag-science tag-water-quality entry" aria-label="Study finds combined threats to water quality after flooding"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://coastalreview.org/2021/08/study-finds-combined-threats-to-water-quality-after-flooding/">Study finds combined threats to water quality after flooding</a></h4></header></article><p class="more-from-category"><a href="https://coastalreview.org/category/specialreports/" title="Special Reports">More Articles</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-has-icon mega-icon-left mega-hide-text mega-menu-item-53235' id='mega-menu-item-53235'><a class="dashicons-search mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0" aria-label="Search"><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_search mega-menu-columns-1-of-1 mega-menu-item-search-11' id='mega-menu-item-search-11'><form class="search-form" method="get" action="https://coastalreview.org/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://coastalreview.org/?s={s}" itemprop="target"></form></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-text mega-menu-item-53236' id='mega-menu-item-53236'><a target="_blank" class="dashicons-facebook-alt mega-menu-link" href="https://www.facebook.com/coastalreview.org" tabindex="0" aria-label="Facebook"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-text mega-menu-item-53237' id='mega-menu-item-53237'><a target="_blank" class="dashicons-twitter mega-menu-link" href="https://twitter.com/Coastal_Review" tabindex="0" aria-label="Twitter"></a></li></ul></nav></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-60834 post type-post status-publish format-standard has-post-thumbnail category-featured category-habitatrestoration category-news-features tag-climate-change tag-epa tag-water-quality entry" aria-label="Updated plan details human, climate damage to wetlands" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Updated plan details human, climate damage to wetlands</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2021-09-30T00:00:27-04:00">09/30/2021</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://coastalreview.org/author/tristatalton/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">Trista Talton</span></a></span> </p></header><div class="entry-content" itemprop="text">
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1200" height="802" src="https://coastalreview.org/wp-content/uploads/2021/09/patsy-pond-sept-28-2021.jpg" alt="Patsy Pond in the Croatan National Forest in Carteret County. Photo: Mark Hibbs " class="wp-image-60870" srcset="https://coastalreview.org/wp-content/uploads/2021/09/patsy-pond-sept-28-2021.jpg 1200w, https://coastalreview.org/wp-content/uploads/2021/09/patsy-pond-sept-28-2021-400x267.jpg 400w, https://coastalreview.org/wp-content/uploads/2021/09/patsy-pond-sept-28-2021-200x134.jpg 200w, https://coastalreview.org/wp-content/uploads/2021/09/patsy-pond-sept-28-2021-768x513.jpg 768w, https://coastalreview.org/wp-content/uploads/2021/09/patsy-pond-sept-28-2021-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Patsy Pond in the Croatan National Forest in Carteret County. Photo: Mark Hibbs </figcaption></figure></div>
<p><em>Plan name, headline corrected</em></p>
<p>Despite a steady decline in the number of permits issued for human-related impacts to wetlands in North Carolina over the past 30 years, tens of thousands of wetlands in the state’s coastal plain have been destroyed by the changing climate and nonpermitted human activities.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sponsor1" class="sponsor-spotlight">
<h6>Sponsor Spotlight</h6>
<section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.allbluenc.org/"><img width="175" height="175" src="https://coastalreview.org/wp-content/uploads/2021/08/ALLBLUElogo_square-Chloe-Newsome-175x175.jpg" class="image wp-image-59726  attachment-square-image size-square-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://coastalreview.org/wp-content/uploads/2021/08/ALLBLUElogo_square-Chloe-Newsome-175x175.jpg 175w, https://coastalreview.org/wp-content/uploads/2021/08/ALLBLUElogo_square-Chloe-Newsome-200x200.jpg 200w, https://coastalreview.org/wp-content/uploads/2021/08/ALLBLUElogo_square-Chloe-Newsome.jpg 336w" sizes="(max-width: 175px) 100vw, 175px" /></a></div></section>
<section id="text-58" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">The Alliance for the Blue Economy</h3>
<div class="textwidget"><p>The UNCW Center for Innovation and Entrepreneurship’s Alliance for the Blue Economy establishes southeastern North Carolina as a national leader in the sustainable use of ocean resources for economic growth, while preserving the health of the ecosystem. UNCW is an EEO/AA Institution.</p>
<p><a href="/support/"><strong>Learn how you can be in the Sponsor Spotlight.</strong></a></p>
</div>
</div></section>
</div>
</div>
<p>That information is included in the newly updated, U.S. Environmental Protection Agency-approved <a href="https://www.ncwetlands.org/wpp/" target="_blank" rel="noreferrer noopener">North Carolina Wetland Program Plan</a>, or WPP, 2021-2025, one encouraged by the federal agency to guide wetland-related work by states and tribes.</p>
<div class="wp-block-image"><figure class="alignright size-full"><img loading="lazy" width="105" height="188" src="https://coastalreview.org/wp-content/uploads/2021/09/Kristie-Gianopulos-e1632928470563.jpg" alt="" class="wp-image-60835"/><figcaption> Kristie Gianopulos </figcaption></figure></div>
<p>“The WPP is not a regulatory document, so it does not make any changes to rules regarding wetlands in the state,” Kristie Gianopulos said in an email response. “It is intended to be a guide for wetland-related projects and work by state agencies, in the areas of monitoring/assessment, regulation, voluntary restoration/protection, water quality standards, and outreach and education. The newly approved plan for 2021-2025 outlines objectives for the (North Carolina Department of Environmental Quality) in these areas.”</p>
<p>Gianopulos is a senior environmental specialist and wetlands ecologist with the department’s <a href="https://deq.nc.gov/about/divisions/water-resources/water-resources-data/water-sciences-home-page" target="_blank" rel="noreferrer noopener">Division of Water Resources’ Water Sciences Section.</a></p>
<p>“This plan also serves as a communication tool, providing a unified vision and priorities for guiding wetland work in North Carolina, as well as establishing a network of partners and stakeholders in accomplishing that work,” she said.</p>
<p>The EPA’s stamp of approval of the plan ensures that the state, tribe or other grant applicant is eligible for program development grant funds from the federal agency.</p>
<p>The state Wetland Program Plan was initiated in 2012 through a group of stakeholders &#8212; an array of representatives from government offices, professional organizations, nonprofits, and universities &#8212; whose goal was to enhance the state wetland program.</p>
<p>The stakeholder group reconvened last year to update the original five-year plan with a focus on DEQ’s projected wetland work through 2025, said Amanda Mueller the Kenan Institute for Engineering, Technology and Science, or KIETS, climate leaders program manager and coastal resilience and sustainability initiative coordinator at North Carolina State University and author of the plan and subsequent update.</p>
<p>“The original N.C. WPP addressed the functions and services of wetlands and listed goals and activities needed to further understand and manage North Carolina’s wetlands,” Mueller stated in an email. “The original list of activities was extensive and provided guidance for anyone pursuing wetland projects in the state.”</p>
<p>Some of the projects conducted since the state Wetland Program Plan was first adopted in October 2015 include the following:</p>
<ul><li>Assessing state wetlands through the EPA’s 2016 National Wetland Conditions Assessment. </li><li>Identifying and designating strategic habitat areas for marine and coastal fishery species in the Cape Fear River Basin.</li><li>Assessing 16 long-term wetland monitoring sites; evaluating the accuracy of National Wetland Inventory maps, or NWI, for the state.</li><li>Developing and testing wetland hydrology performance criteria for restoration sites.</li></ul>
<p>North Carolina has 3.9 million acres and 16 types of wetlands, including basin, bog, bottomland hardwood forest, estuarine woody wetland, floodplain pool, hardwood flat, headwater forest, nonriverine swamp forest, nontidal freshwater marsh, pine flat, pine savanna, pocosins, riverine swamp forest, salt/brackish marsh, seep and tidal freshwater marsh.</p>
<p>Between Jan. 1, 1990, and Dec. 31, 2019, there were 12,386 permits issued with an impact to nearly 18,000 acres of wetlands.</p>
<p>Since 1990, most permitted impacts to wetlands have occurred in the state’s coastal plain partly because this part of the state has a majority of and the largest wetlands, according to the Wetland Program Plan.</p>
<p>Large permitted impacts in Beaufort, Carteret, Lenoir and Wilson counties were related to activities such as mining, aquafarming, industrial and commercial development, and reservoir creation.</p>
<p>Permit applicants in those instances were required to mitigate wetland impacts through a variety of ways, including preservation, restoration, creation, or in-lieu fees.</p>
<p>Wetland impacts from human activity that does not have to be permitted and impacts from climate change have resulted in the loss of nearly 135,000 acres of nontidal, freshwater wetlands in the coastal plain between 1996 and 2016, according to aerial imagery collected by the National Oceanic and Atmospheric Administration’s Coastal Change Analysis Program.</p>
<p>The greatest loss has been forested wetlands.</p>
<p>According to that same data, there has been a loss of 144 acres of estuarine wetlands since 2006.</p>
<p>The loss of those wetlands was initially attributed to the conversion of wetlands to agriculture, uplands and development, “but are more recently due to conversions to unconsolidated shorelines (2006-2016) and open water (2011-2016), most likely caused by sea level rise, erosion from increasingly frequent and intense storms, and water quality degradation,” according to information provided by DEQ.</p>
<p>The updated Wetland Program Plan includes goals and future directives to monitor the impacts of human-induced and natural events on wetlands to evaluate trends in the number of wetlands and the quality of those wetlands.</p>
<p>The plan also focuses on voluntary restoration and protection of wetlands through state-provided project guidance, low-interest loans and grant funding for proposed projects.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://coastalreview.org/2021/09/wetland-protection-plan-update-outlines-vision-priorities/" data-a2a-title="Updated plan details human, climate damage to wetlands"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcoastalreview.org%2F2021%2F09%2Fwetland-protection-plan-update-outlines-vision-priorities%2F&amp;linkname=Updated%20plan%20details%20human%2C%20climate%20damage%20to%20wetlands" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcoastalreview.org%2F2021%2F09%2Fwetland-protection-plan-update-outlines-vision-priorities%2F&amp;linkname=Updated%20plan%20details%20human%2C%20climate%20damage%20to%20wetlands" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_classroom" href="https://www.addtoany.com/add_to/google_classroom?linkurl=https%3A%2F%2Fcoastalreview.org%2F2021%2F09%2Fwetland-protection-plan-update-outlines-vision-priorities%2F&amp;linkname=Updated%20plan%20details%20human%2C%20climate%20damage%20to%20wetlands" title="Google Classroom" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcoastalreview.org%2F2021%2F09%2Fwetland-protection-plan-update-outlines-vision-priorities%2F&amp;linkname=Updated%20plan%20details%20human%2C%20climate%20damage%20to%20wetlands" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fcoastalreview.org%2F2021%2F09%2Fwetland-protection-plan-update-outlines-vision-priorities%2F&amp;linkname=Updated%20plan%20details%20human%2C%20climate%20damage%20to%20wetlands" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- AI CONTENT END 1 -->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://coastalreview.org/category/featured/" rel="category tag">Featured</a>, <a href="https://coastalreview.org/category/news-features/habitatrestoration/" rel="category tag">Habitat Restoration</a>, <a href="https://coastalreview.org/category/news-features/" rel="category tag">News &amp; Features</a></span> <span class="entry-tags">Tagged With: <a href="https://coastalreview.org/tag/climate-change/" rel="tag">climate change</a>, <a href="https://coastalreview.org/tag/epa/" rel="tag">EPA</a>, <a href="https://coastalreview.org/tag/water-quality/" rel="tag">water quality</a></span>
<span class="reprint"><a href="/reprint/">Reprint this Story</a></span></p></footer></article><section class="author-box"><h4 class="author-box-title">About Trista Talton</h4><div class="author-box-content" itemprop="description"><p>Trista Talton is a native North Carolinian who, shortly after graduating from Appalachian State University in 1996, took her first newspaper job as a reporter for the Hickory Daily Record. She has since migrated to the coast, covering everything from education and local governments to law enforcement, the environment and the military, including an embed with Marines in Kuwait for the start of the Iraq war in 2003. She has been a Coastal Review contributing writer since 2011 focusing on coastal-related issues from Onslow to Brunswick counties. She lives with her husband and two sons in Jacksonville.</p></div></div></section><div class="after-entry widget-area"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="subscribe"><h2>Get the news of the North Carolina coast delivered daily.</h2>
<p>Subscribe to Coastal Review</p>
<!-- Begin Mailchimp Signup Form -->
<div id="mc_embed_signup">
<form action="https://nccoast.us18.list-manage.com/subscribe/post?u=1b2f950a82ebbbb6f00fc7a61&amp;id=50c7a5334c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="First Name"></div>
<div class="mc-field-group"><input type="text" value="" name="LNAME" class="" id="mce-LNAME" placeholder="Last Name"></div>
<div class="mc-field-group"><input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email"></div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1b2f950a82ebbbb6f00fc7a61_50c7a5334c" tabindex="-1" value=""></div>
<div class="submit-button"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div><div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
</div>
<div class="clear"></div></form>
</div>
<!--End mc_embed_signup--></div></div></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="facebook"><a href="https://www.https://www.facebook.com/coastalreview.org" target="_blank" rel="noopener"><i class="fab fa-facebook"></i> Join the conversation on our Facebook Page</a>
</div> </div></div></section>
</div><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://coastalreview.org/2021/09/epa-to-hold-biweekly-national-environmental-justice-calls/" rel="prev"><span class="screen-reader-text">Previous Post: </span><span class="adjacent-post-link">&#xAB; EPA to hold biweekly national environmental justice calls</span></a></div><div class="pagination-next alignright"></div></div><div class="related"><h3 class="related-title">Related Posts</h3><div class="related-posts-list" data-columns><div class="related-post"><a class="related-image" href="https://coastalreview.org/2021/09/ncs-roots-were-in-albemarle-settlements-not-lost-colony/" rel="bookmark" title="Permanent Link to NC&#8217;s roots were in Albemarle Settlements, not &#8216;Lost Colony&#8217;"><img width="1200" height="900" src="https://coastalreview.org/wp-content/uploads/2021/09/Chowan-County-Courthouse.jpg" class="attachment-related size-related" alt="" loading="lazy" srcset="https://coastalreview.org/wp-content/uploads/2021/09/Chowan-County-Courthouse.jpg 1200w, https://coastalreview.org/wp-content/uploads/2021/09/Chowan-County-Courthouse-400x300.jpg 400w, https://coastalreview.org/wp-content/uploads/2021/09/Chowan-County-Courthouse-200x150.jpg 200w, https://coastalreview.org/wp-content/uploads/2021/09/Chowan-County-Courthouse-768x576.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><div  class="related-post-title"><a href="https://coastalreview.org/2021/09/ncs-roots-were-in-albemarle-settlements-not-lost-colony/" rel="bookmark" title="Permanent Link to NC&#8217;s roots were in Albemarle Settlements, not &#8216;Lost Colony&#8217;">NC&#8217;s roots were in Albemarle Settlements, not &#8216;Lost Colony&#8217;</a></div></div><div class="related-post"><a class="related-image" href="https://coastalreview.org/2021/09/swansboro-familys-home-kept-flooding-the-state-bought-it/" rel="bookmark" title="Permanent Link to Swansboro family&#8217;s home kept flooding; state bought it"><img width="1200" height="824" src="https://coastalreview.org/wp-content/uploads/2021/09/florence-flooding-zena-ftrd.jpg" class="attachment-related size-related" alt="" loading="lazy" srcset="https://coastalreview.org/wp-content/uploads/2021/09/florence-flooding-zena-ftrd.jpg 1200w, https://coastalreview.org/wp-content/uploads/2021/09/florence-flooding-zena-ftrd-400x275.jpg 400w, https://coastalreview.org/wp-content/uploads/2021/09/florence-flooding-zena-ftrd-200x137.jpg 200w, https://coastalreview.org/wp-content/uploads/2021/09/florence-flooding-zena-ftrd-768x527.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><div  class="related-post-title"><a href="https://coastalreview.org/2021/09/swansboro-familys-home-kept-flooding-the-state-bought-it/" rel="bookmark" title="Permanent Link to Swansboro family&#8217;s home kept flooding; state bought it">Swansboro family&#8217;s home kept flooding; state bought it</a></div></div><div class="related-post"><a class="related-image" href="https://coastalreview.org/2021/09/our-coasts-people-dr-ben-speller-of-edenton/" rel="bookmark" title="Permanent Link to Our Coast&#8217;s People: Dr. Ben Speller of Edenton"><img width="1200" height="800" src="https://coastalreview.org/wp-content/uploads/2021/04/Ben-Speller-1-e1632508218562.jpg" class="attachment-related size-related" alt="" loading="lazy" /></a><div  class="related-post-title"><a href="https://coastalreview.org/2021/09/our-coasts-people-dr-ben-speller-of-edenton/" rel="bookmark" title="Permanent Link to Our Coast&#8217;s People: Dr. Ben Speller of Edenton">Our Coast&#8217;s People: Dr. Ben Speller of Edenton</a></div></div><div class="related-post"><a class="related-image" href="https://coastalreview.org/2021/09/latest-dig-yields-new-clues-at-fort-raleigh-historic-site/" rel="bookmark" title="Permanent Link to Latest dig yields new clues at Fort Raleigh Historic Site"><img width="1200" height="866" src="https://coastalreview.org/wp-content/uploads/2021/09/ft-raleigh-dig-1.jpeg" class="attachment-related size-related" alt="A volunteer works in an excavation pit at Fort Raleigh National Historic Site. Photo: Catherine Kozak" loading="lazy" srcset="https://coastalreview.org/wp-content/uploads/2021/09/ft-raleigh-dig-1.jpeg 1200w, https://coastalreview.org/wp-content/uploads/2021/09/ft-raleigh-dig-1-400x289.jpeg 400w, https://coastalreview.org/wp-content/uploads/2021/09/ft-raleigh-dig-1-200x144.jpeg 200w, https://coastalreview.org/wp-content/uploads/2021/09/ft-raleigh-dig-1-768x554.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><div  class="related-post-title"><a href="https://coastalreview.org/2021/09/latest-dig-yields-new-clues-at-fort-raleigh-historic-site/" rel="bookmark" title="Permanent Link to Latest dig yields new clues at Fort Raleigh Historic Site">Latest dig yields new clues at Fort Raleigh Historic Site</a></div></div></div></div></main></div></div><div class="support-cro"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span class="inline green-block">Support the coastal news you value.</span><span class="inline support-text"><strong>CoastalReview.org</strong> is an award-winning, nonprofit news service providing unbiased, in-depth and investigative reporting about issues on the North Carolina coast. Your support makes our work possible. Please join the CRO Press Club or put your business in the Sponsor Spotlight to support the coverage your care about. </span><span class="support-buttons"><a href="/support/">Learn More</a><a href="https://workingtogether.nccoast.org/site/SPageServer?pagename=checkout_1900" target="_blank" rel="noopener">Give or Sponsor</a></span></div></div></section>
</div><div class="ncpa"><section id="text-55" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><span class="inline"><img loading="lazy" class="ncpa-image" src="/wp-content/uploads/2014/11/revised-new-NCPA-logo-copy.jpg" alt="North Carolina Press Association" width="273" height="73" /></span><span class="inline">Winner of <strong>9 North Carolina Press Association awards</strong> in 2021.</span></p>
</div>
</div></section>
</div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-52" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Coastal Review</h3>
<div class="textwidget"><p>Published by the<br />
<a href="https://www.nccoast.org" target="_blank" rel="noopener">North Carolina Coastal Federation</a></p>
<p>Newport, NC</p>
<p>252-393-8185</p>
</div>
</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-20" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">About Us</h3>
<nav class="menu-footer-about-container" aria-label="About Us"><ul id="menu-footer-about" class="menu"><li id="menu-item-53102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53102"><a href="https://coastalreview.org/about/" itemprop="url">About Us</a></li>
<li id="menu-item-53103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53103"><a href="https://coastalreview.org/about/staff-contibutors/" itemprop="url">Staff &#038; Contributors</a></li>
<li id="menu-item-53104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53104"><a href="https://coastalreview.org/about/submissions/" itemprop="url">Submissions</a></li>
<li id="menu-item-53382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53382"><a href="https://coastalreview.org/reprint/" itemprop="url">Republish Our Content</a></li>
<li id="menu-item-53105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53105"><a href="https://coastalreview.org/about/career-opportunities/" itemprop="url">Careers</a></li>
</ul></nav></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-24" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Follow Us</h3>
<nav class="menu-footer-follow-container" aria-label="Follow Us"><ul id="menu-footer-follow" class="menu"><li id="menu-item-53238" class="dashicons-facebook-alt menu-item menu-item-type-custom menu-item-object-custom menu-item-53238"><a target="_blank" rel="noopener" href="https://www.facebook.com/coastalreview.org" itemprop="url">Facebook</a></li>
<li id="menu-item-53239" class="dashicons-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-53239"><a target="_blank" rel="noopener" href="https://twitter.com/Coastal_Review" itemprop="url">Twitter</a></li>
</ul></nav></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-21" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Email Us</h3>
<nav class="menu-footer-contact-us-container" aria-label="Email Us"><ul id="menu-footer-contact-us" class="menu"><li id="menu-item-53110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53110"><a href="m&#97;&#x69;&#x6c;t&#111;&#x3a;&#x69;n&#102;&#x6f;&#x40;n&#99;&#x63;&#x6f;a&#115;&#x74;&#x2e;o&#114;&#103;" itemprop="url">General Inquiries</a></li>
<li id="menu-item-53109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53109"><a href="&#x6d;&#97;i&#x6c;&#116;o&#x3a;&#109;a&#x72;&#x6b;&#104;&#x40;&#x6e;&#99;c&#x6f;&#97;s&#x74;&#46;o&#x72;&#x67;" itemprop="url">Contact the Editor</a></li>
<li id="menu-item-53111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53111"><a href="&#109;&#97;&#x69;l&#116;&#x6f;&#x3a;t&#105;&#x70;&#x40;n&#99;&#x63;o&#97;&#x73;&#x74;&#46;&#111;&#x72;&#x67;" itemprop="url">Have a Tip?</a></li>
<li id="menu-item-53365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53365"><a href="https://coastalreview.org/about/submission-guidelines/" itemprop="url">Submit a Photo</a></li>
</ul></nav></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="nav_menu-22" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Terms of Use</h3>
<nav class="menu-footer-terms-of-use-container" aria-label="Terms of Use"><ul id="menu-footer-terms-of-use" class="menu"><li id="menu-item-53108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53108"><a href="https://coastalreview.org/privacy/" itemprop="url">Privacy Policy</a></li>
<li id="menu-item-53106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53106"><a href="https://coastalreview.org/about/comment-policy/" itemprop="url">Comment Policy</a></li>
<li id="menu-item-53107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53107"><a href="https://coastalreview.org/about/editorial-policy-terms-use/" itemprop="url">Editorial Policy &#038; Terms of Use</a></li>
</ul></nav></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>&#x000A9;&nbsp;2021 <a href="https://www.nccoast.org/" target="_blank">North Carolina Coastal Federation</a>. All rights reserved.</p></div></footer></div>	<script type="text/javascript">
function genesisBlocksShare( url, title, w, h ){
var left = ( window.innerWidth / 2 )-( w / 2 );
var top  = ( window.innerHeight / 2 )-( h / 2 );
return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
}
</script>
<script src='https://coastalreview.org/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1629652573' id='genesis-blocks-dismiss-js-js'></script>
<script src='https://coastalreview.org/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script src='https://coastalreview.org/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script src='https://coastalreview.org/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script>
<script src='https://coastalreview.org/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script id='CRO-responsive-menu-js-extra'>
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"dashicons-before dashicons-menu","subMenu":"Submenu","subMenuIconClass":"dashicons-before dashicons-arrow-down-alt2","menuClasses":{"others":[".nav-primary"]}};
</script>
<script src='https://coastalreview.org/wp-content/themes/genesis/lib/js/menu/responsive-menus.min.js?ver=1.1.3' id='CRO-responsive-menu-js'></script>
<script id='megamenu-js-extra'>
var megamenu = {"timeout":"300","interval":"100"};
</script>
<script src='https://coastalreview.org/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.4' id='megamenu-js'></script>
<script src='https://coastalreview.org/wp-includes/js/wp-embed.min.js?ver=cc3eff2c8b1c583baa7bc5788a537253' id='wp-embed-js'></script>
</body></html><!-- WP Fastest Cache file was created in 0.36997818946838 seconds, on 30-09-21 9:00:19 -->