<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Researchers say get ready for more floods, contamination | Coastal Review</title>
<meta name="description" content="Duke University environmental scientists urge communities to begin long-term planning for the increase in flooding and resulting pollution during extreme storms made worse by climate change." />
<link rel="canonical" href="https://coastalreview.org/2022/09/researchers-say-get-ready-for-more-floods-contamination/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Researchers say get ready for more floods, contamination | Coastal Review" />
<meta property="og:description" content="Duke University environmental scientists urge communities to begin long-term planning for the increase in flooding and resulting pollution during extreme storms made worse by climate change." />
<meta property="og:url" content="https://coastalreview.org/2022/09/researchers-say-get-ready-for-more-floods-contamination/" />
<meta property="og:site_name" content="Coastal Review" />
<meta property="article:publisher" content="https://www.facebook.com/coastalreview.org" />
<meta property="article:published_time" content="2022-09-01T04:00:00+00:00" />
<meta property="article:modified_time" content="2022-08-31T18:36:15+00:00" />
<meta property="og:image" content="https://coastalreview.org/wp-content/uploads/2021/09/flooding-in-trenton.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Jennifer Allen" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Coastal_Review" />
<meta name="twitter:site" content="@Coastal_Review" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Coastal Review &raquo; Feed" href="https://coastalreview.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coastal Review &raquo; Comments Feed" href="https://coastalreview.org/comments/feed/" />
<!-- <link rel='stylesheet' id='genesis-blocks-style-css-css'  href='https://coastalreview.org/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1661445549' media='all' /> -->
<!-- <link rel='stylesheet' id='coastal-review-css'  href='https://coastalreview.org/wp-content/themes/CRO/style.css?ver=1.0' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//coastalreview.org/wp-content/cache/wpfc-minified/zc9m9d1/80z7t.css" media="all"/>
<style id='coastal-review-inline-css'>
a,
.entry-title a:focus,
.entry-title a:hover,
.genesis-nav-menu a:focus,
.genesis-nav-menu a:hover,
.genesis-nav-menu .current-menu-item > a,
.genesis-nav-menu .sub-menu .current-menu-item > a:focus,
.genesis-nav-menu .sub-menu .current-menu-item > a:hover,
.menu-toggle:focus,
.menu-toggle:hover,
.sub-menu-toggle:focus,
.sub-menu-toggle:hover {
color: #216093;
}
button:focus,
button:hover,
input[type="button"]:focus,
input[type="button"]:hover,
input[type="reset"]:focus,
input[type="reset"]:hover,
input[type="submit"]:focus,
input[type="submit"]:hover,
input[type="reset"]:focus,
input[type="reset"]:hover,
input[type="submit"]:focus,
input[type="submit"]:hover,
.site-container div.wpforms-container-full .wpforms-form input[type="submit"]:focus,
.site-container div.wpforms-container-full .wpforms-form input[type="submit"]:hover,
.site-container div.wpforms-container-full .wpforms-form button[type="submit"]:focus,
.site-container div.wpforms-container-full .wpforms-form button[type="submit"]:hover,
.button:focus,
.button:hover {
background-color: #70a086;
color: #333333;
}
@media only screen and (min-width: 960px) {
.genesis-nav-menu > .menu-highlight > a:hover,
.genesis-nav-menu > .menu-highlight > a:focus,
.genesis-nav-menu > .menu-highlight.current-menu-item > a {
background-color: #70a086;
color: #333333;
}
}
.wp-custom-logo .site-container .title-area {
max-width: 400px;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://coastalreview.org/wp-includes/css/dist/block-library/style.min.css?ver=646fbc60f552462352d3722cf5bca09f' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//coastalreview.org/wp-content/cache/wpfc-minified/f2wdrxdm/80z7t.css" media="all"/>
<style id='global-styles-inline-css'>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</style>
<!-- <link rel='stylesheet' id='megamenu-css'  href='https://coastalreview.org/wp-content/uploads/maxmegamenu/style.css?ver=52bbd3' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://coastalreview.org/wp-includes/css/dashicons.min.css?ver=646fbc60f552462352d3722cf5bca09f' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//coastalreview.org/wp-content/cache/wpfc-minified/ko4b1l2z/80z7t.css" media="all"/>
<link rel='stylesheet' id='coastal-review-fonts-css'  href='https://fonts.googleapis.com/css2?family=Open+Sans%3Aital%2Cwght%400%2C400%3B0%2C600%3B0%2C700%3B0%2C800%3B1%2C400%3B1%2C600%3B1%2C700%3B1%2C800&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=646fbc60f552462352d3722cf5bca09f' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css2?family=Merriweather%3Aital%2Cwght%400%2C400%3B0%2C700%3B1%2C400%3B1%2C700&#038;display=swap&#038;ver=646fbc60f552462352d3722cf5bca09f' media='all' />
<!-- <link rel='stylesheet' id='coastal-review-gutenberg-css'  href='https://coastalreview.org/wp-content/themes/CRO/lib/gutenberg/front-end.css?ver=1.0' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//coastalreview.org/wp-content/cache/wpfc-minified/8uyhkl5r/80z7t.css" media="all"/>
<style id='coastal-review-gutenberg-inline-css'>
.gb-block-post-grid .gb-post-grid-items h2 a:hover {
color: #216093;
}
.site-container .wp-block-button .wp-block-button__link {
background-color: #216093;
}
.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
color: #ffffff;
}
.site-container .wp-block-button.is-style-outline .wp-block-button__link {
color: #216093;
}
.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
color: #4483b6;
}		.site-container .has-small-font-size {
font-size: 15px;
}		.site-container .has-normal-font-size {
font-size: 18px;
}		.site-container .has-large-font-size {
font-size: 20px;
}		.site-container .has-larger-font-size {
font-size: 24px;
}		.site-container .has-theme-primary-color,
.site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
color: #216093;
}
.site-container .has-theme-primary-background-color,
.site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
.site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
background-color: #216093;
}		.site-container .has-theme-secondary-color,
.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
color: #70a086;
}
.site-container .has-theme-secondary-background-color,
.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
.site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
background-color: #70a086;
}
</style>
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://coastalreview.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//coastalreview.org/wp-content/cache/wpfc-minified/77gvg00v/80z7t.css" media="all"/>
<script id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color="#1a355e,#ffffff";
a2a_config.onclick=1;
</script>
<script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script src='//coastalreview.org/wp-content/cache/wpfc-minified/d6nq9lm1/80z7t.js' type="text/javascript"></script>
<!-- <script src='https://coastalreview.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script src='https://coastalreview.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script async src='https://coastalreview.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script> -->
<link rel="https://api.w.org/" href="https://coastalreview.org/wp-json/" /><link rel="alternate" type="application/json" href="https://coastalreview.org/wp-json/wp/v2/posts/71770" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coastalreview.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coastalreview.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://coastalreview.org/?p=71770' />
<link rel="alternate" type="application/json+oembed" href="https://coastalreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoastalreview.org%2F2022%2F09%2Fresearchers-say-get-ready-for-more-floods-contamination%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://coastalreview.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoastalreview.org%2F2022%2F09%2Fresearchers-say-get-ready-for-more-floods-contamination%2F&#038;format=xml" />
<!-- GA Google Analytics @ https://m0n.co/ga -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-6RLJ8WLG21"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-6RLJ8WLG21');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58262516-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-58262516-1');
</script>
<link rel="icon" href="https://coastalreview.org/wp-content/uploads/2021/03/NCCF-icon-152.png" sizes="32x32" />
<link rel="icon" href="https://coastalreview.org/wp-content/uploads/2021/03/NCCF-icon-152.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coastalreview.org/wp-content/uploads/2021/03/NCCF-icon-152.png" />
<meta name="msapplication-TileImage" content="https://coastalreview.org/wp-content/uploads/2021/03/NCCF-icon-152.png" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-71770 single-format-standard wp-custom-logo wp-embed-responsive mega-menu-primary header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-visible first-block-core-image first-block-align-center"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="support-bar"><section id="text-56" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="inline margin-tb"><strong>We can&#8217;t do this without you!</strong> Enjoying Coastal Review is free. Producing it isn&#8217;t. Please donate or sponsor today.</div>
<div class="inline"><a class="button" href="/support/">Support Our Work.</a></div>
</div>
</div></section>
</div><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://coastalreview.org/" class="custom-logo-link" rel="home"><img width="800" height="191" src="https://coastalreview.org/wp-content/uploads/2021/04/Coastal-Review-logo-pub-2.png" class="custom-logo" alt="CoastalReview.org" srcset="https://coastalreview.org/wp-content/uploads/2021/04/Coastal-Review-logo-pub-2.png 800w, https://coastalreview.org/wp-content/uploads/2021/04/Coastal-Review-logo-pub-2-400x96.png 400w, https://coastalreview.org/wp-content/uploads/2021/04/Coastal-Review-logo-pub-2-200x48.png 200w, https://coastalreview.org/wp-content/uploads/2021/04/Coastal-Review-logo-pub-2-768x183.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="site-title">Coastal Review</p><p class="site-description">A Daily News Service of the North Carolina Coastal Federation</p></div><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><nav id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="slide_left" data-effect-speed-mobile="200" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="1200" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-6502' id='mega-menu-item-6502'><a class="mega-menu-link" href="https://coastalreview.org/" tabindex="0">Home</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-6497' id='mega-menu-item-6497'><a class="mega-menu-link" href="https://coastalreview.org/category/news-features/" aria-haspopup="true" aria-expanded="false" tabindex="0">News<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-23' id='mega-menu-item-nav_menu-23'><h4 class="mega-block-title">Topics</h4><nav class="menu-news-features-container" aria-label="Topics"><ul id="menu-news-features" class="menu"><li id="menu-item-4042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4042"><a href="https://coastalreview.org/category/news-features/">News &amp; Features</a></li>
<li id="menu-item-5444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5444"><a href="https://coastalreview.org/category/news-features/beach-inlet-management/">Beach &amp; Inlet Management</a></li>
<li id="menu-item-4048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4048"><a href="https://coastalreview.org/category/news-features/climatechange/">Climate Change</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4038"><a href="https://coastalreview.org/category/news-features/coastal-policy/">Coastal Policy</a></li>
<li id="menu-item-53251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53251"><a href="https://coastalreview.org/category/news-features/education/">Education</a></li>
<li id="menu-item-4041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4041"><a href="https://coastalreview.org/category/news-features/energy/">Energy</a></li>
<li id="menu-item-4040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4040"><a href="https://coastalreview.org/category/news-features/habitatrestoration/">Habitat Restoration</a></li>
<li id="menu-item-4039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4039"><a href="https://coastalreview.org/category/news-features/legislature/">Legislature</a></li>
<li id="menu-item-56131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56131"><a href="https://coastalreview.org/category/news-briefs/">News Briefs</a></li>
<li id="menu-item-53252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53252"><a href="https://coastalreview.org/category/news-features/public-health/">Public Health</a></li>
<li id="menu-item-56130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56130"><a href="https://coastalreview.org/category/stateline/">Stateline</a></li>
<li id="menu-item-4050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4050"><a href="https://coastalreview.org/category/news-features/stormwater/">Stormwater</a></li>
<li id="menu-item-4111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4111"><a href="https://coastalreview.org/category/news-features/terminal-groins/">Terminal Groins</a></li>
<li id="menu-item-4112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4112"><a href="https://coastalreview.org/category/news-features/transportation/">Transportation</a></li>
</ul></nav></li><li class='mega-menu-item mega-menu-item-type-widget featured-content featuredpost mega-menu-columns-1-of-2 mega-menu-item-featured-post-2' id='mega-menu-item-featured-post-2'><h4 class="mega-block-title">Recent Headlines</h4><article class="post-71770 post type-post status-publish format-standard has-post-thumbnail category-climatechange category-featured category-news-features tag-climate-change tag-hurricanes tag-water-quality entry" aria-label="Researchers say get ready for more floods, contamination"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/09/researchers-say-get-ready-for-more-floods-contamination/">Researchers say get ready for more floods, contamination</a></h4></header></article><article class="post-71703 post type-post status-publish format-standard has-post-thumbnail category-featured category-news-features category-spotlight tag-environmental-justice tag-general-assembly tag-pollution entry" aria-label="Groups join case challenging NC Rules Review Commission"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/08/groups-join-case-challenging-nc-rules-review-commission/">Groups join case challenging NC Rules Review Commission</a></h4></header></article><article class="post-71687 post type-post status-publish format-standard has-post-thumbnail category-featured category-news-features tag-endangered-species tag-marine-life entry" aria-label="Groups remind public: Disturbing sea turtle nests a crime"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/08/groups-remind-public-disturbing-sea-turtle-nests-a-crime/">Groups remind public: Disturbing sea turtle nests a crime</a></h4></header></article><article class="post-71642 post type-post status-publish format-standard has-post-thumbnail category-beach-inlet-management category-featured category-news-features category-spotlight tag-transportation entry" aria-label="Murphy introduces bill to study plan for Oregon Inlet jetties"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/08/murphy-introduces-bill-to-study-plan-for-oregon-inlet-jetties/">Murphy introduces bill to study plan for Oregon Inlet jetties</a></h4></header></article><article class="post-71603 post type-post status-publish format-standard has-post-thumbnail category-featured category-habitatrestoration category-news-features tag-coastal-habitat-protection-plan tag-habitat-restoration tag-water-quality entry" aria-label="Partnership updates maps for monitoring seagrass losses"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/08/partnership-updates-maps-for-monitoring-seagrass-losses/">Partnership updates maps for monitoring seagrass losses</a></h4></header></article><p class="more-from-category"><a href="https://coastalreview.org/category/news-features/" title="News &amp; Features">More Articles</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-6498' id='mega-menu-item-6498'><a class="mega-menu-link" href="https://coastalreview.org/category/ourcoast/" aria-haspopup="true" aria-expanded="false" tabindex="0">Our Coast<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-13' id='mega-menu-item-nav_menu-13'><h4 class="mega-block-title">Topics</h4><nav class="menu-our-coast-container" aria-label="Topics"><ul id="menu-our-coast" class="menu"><li id="menu-item-4043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4043"><a href="https://coastalreview.org/category/ourcoast/">Our Coast</a></li>
<li id="menu-item-4044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4044"><a href="https://coastalreview.org/category/ourcoast/culture-history/">Culture &#038; History</a></li>
<li id="menu-item-6491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6491"><a href="https://coastalreview.org/category/ourcoast/food/">Food</a></li>
<li id="menu-item-4045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4045"><a href="https://coastalreview.org/category/ourcoast/people/">People</a></li>
<li id="menu-item-4046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4046"><a href="https://coastalreview.org/category/ourcoast/places/">Places</a></li>
<li id="menu-item-4047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4047"><a href="https://coastalreview.org/category/ourcoast/wildlife-nature/">Wildlife &#038; Nature</a></li>
</ul></nav></li><li class='mega-menu-item mega-menu-item-type-widget featured-content featuredpost mega-menu-columns-1-of-2 mega-menu-item-featured-post-4' id='mega-menu-item-featured-post-4'><h4 class="mega-block-title">Recent Headlines</h4><article class="post-71630 post type-post status-publish format-standard has-post-thumbnail category-culture-history category-featured category-ourcoast tag-culture-history tag-lost-colony entry" aria-label="&#8216;Hey, I&#8217;m here&#8217;: Genealogist says family isn&#8217;t a &#8216;lost tribe&#8217;"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/08/hey-im-here-genealogist-says-family-isnt-a-lost-tribe/">&#8216;Hey, I&#8217;m here&#8217;: Genealogist says family isn&#8217;t a &#8216;lost tribe&#8217;</a></h4></header></article><article class="post-71550 post type-post status-publish format-standard has-post-thumbnail category-culture-history category-featured category-ourcoast tag-history tag-nasa tag-outer-banks tag-parks-refuges entry" aria-label="Story of flight on Mars has parallels to Wrights&#8217; challenges"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/08/story-of-flight-on-mars-has-parallels-to-wrights-challenges/">Story of flight on Mars has parallels to Wrights&#8217; challenges</a></h4></header></article><article class="post-71420 post type-post status-publish format-standard has-post-thumbnail category-featured category-ourcoast category-people tag-general-assembly tag-outer-banks tag-profile entry" aria-label="A coastal reporter remembers the late Sen. Marc Basnight"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/08/a-coastal-reporter-remembers-the-late-sen-marc-basnight/">A coastal reporter remembers the late Sen. Marc Basnight</a></h4></header></article><article class="post-71282 post type-post status-publish format-standard has-post-thumbnail category-featured category-ourcoast category-places tag-culture-history tag-parks-refuges entry" aria-label="Lighthouse restoration needs exceed $8 million available"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/08/cape-lookout-lighthouse-focus-of-rehabilitation-project/">Lighthouse restoration needs exceed $8 million available</a></h4></header></article><p class="more-from-category"><a href="https://coastalreview.org/category/ourcoast/" title="Our Coast">More Articles</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-6500' id='mega-menu-item-6500'><a class="mega-menu-link" href="https://coastalreview.org/category/science/" aria-haspopup="true" aria-expanded="false" tabindex="0">Science<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-14' id='mega-menu-item-nav_menu-14'><h4 class="mega-block-title">Topics</h4><nav class="menu-science-container" aria-label="Topics"><ul id="menu-science" class="menu"><li id="menu-item-4051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4051"><a href="https://coastalreview.org/category/science/">Science</a></li>
</ul></nav></li><li class='mega-menu-item mega-menu-item-type-widget featured-content featuredpost mega-menu-columns-1-of-2 mega-menu-item-featured-post-3' id='mega-menu-item-featured-post-3'><h4 class="mega-block-title">Recent Headlines</h4><article class="post-71476 post type-post status-publish format-standard has-post-thumbnail category-featured category-science tag-climate-change tag-fisheries tag-marine-life tag-science entry" aria-label="Researchers index climate change effects for marine species"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/08/researchers-index-climate-change-effects-for-marine-species/">Researchers index climate change effects for marine species</a></h4></header></article><article class="post-71347 post type-post status-publish format-standard has-post-thumbnail category-featured category-science tag-climate-change tag-sea-level-rise entry" aria-label="Rising sea levels will cause more high tide flooding: Report"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/08/rising-sea-levels-will-cause-more-high-tide-flooding-report/">Rising sea levels will cause more high tide flooding: Report</a></h4></header></article><article class="post-71052 post type-post status-publish format-standard has-post-thumbnail category-featured category-science tag-genx entry" aria-label="Clinicians should test for high PFAS exposure: Report"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/08/clinicians-should-test-for-high-pfas-exposure-report/">Clinicians should test for high PFAS exposure: Report</a></h4></header></article><article class="post-70944 post type-post status-publish format-standard has-post-thumbnail category-featured category-science tag-flood tag-science tag-storms entry" aria-label="Ongoing research project looks at human toll of flooding"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/08/ongoing-research-project-looks-at-human-toll-of-flooding/">Ongoing research project looks at human toll of flooding</a></h4></header></article><p class="more-from-category"><a href="https://coastalreview.org/category/science/" title="Science">More Articles</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-6496' id='mega-menu-item-6496'><a class="mega-menu-link" href="https://coastalreview.org/category/commentary/" aria-haspopup="true" aria-expanded="false" tabindex="0">Commentary<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-15' id='mega-menu-item-nav_menu-15'><h4 class="mega-block-title">Sections</h4><nav class="menu-commentary-container" aria-label="Sections"><ul id="menu-commentary" class="menu"><li id="menu-item-4110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://coastalreview.org/category/commentary/">Commentary</a></li>
<li id="menu-item-5667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5667"><a href="https://coastalreview.org/category/commentary/guest-columns/">Guest Columns</a></li>
<li id="menu-item-66988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66988"><a href="https://coastalreview.org/category/commentary/the-anglers-angle/">The Angler&#8217;s Angle</a></li>
<li id="menu-item-5668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5668"><a href="https://coastalreview.org/category/commentary/sams-field-notes/">Sam’s Field Notes</a></li>
<li id="menu-item-8498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8498"><a href="https://coastalreview.org/category/commentary/the-editors-desk/">The Editor&#8217;s Desk</a></li>
<li id="menu-item-5669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5669"><a href="https://coastalreview.org/category/commentary/todd_miller/">Todd Miller</a></li>
</ul></nav></li><li class='mega-menu-item mega-menu-item-type-widget featured-content featuredpost mega-menu-columns-1-of-2 mega-menu-item-featured-post-5' id='mega-menu-item-featured-post-5'><h4 class="mega-block-title">Recent Articles</h4><article class="post-70870 post type-post status-publish format-standard has-post-thumbnail category-commentary category-featured category-the-anglers-angle tag-commentary tag-fisheries tag-fishing entry" aria-label="Pro tips: How to catch everyone&#8217;s favorite bottom dweller"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/07/pro-tips-how-to-catch-everyones-favorite-bottom-dweller/">Pro tips: How to catch everyone&#8217;s favorite bottom dweller</a></h4></header></article><article class="post-70103 post type-post status-publish format-standard has-post-thumbnail category-commentary category-featured category-the-anglers-angle tag-fishing entry" aria-label="Gamefish royalty: Catching a king is a bunch of fun"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/07/gamefish-royalty-catching-a-king-is-a-bunch-of-fun/">Gamefish royalty: Catching a king is a bunch of fun</a></h4></header></article><article class="post-69378 post type-post status-publish format-standard has-post-thumbnail category-commentary category-featured category-nature-notes tag-birds entry" aria-label="Handsome eastern towhee had bit part in early NC history"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/06/handsome-eastern-towhee-had-bit-part-in-early-nc-history/">Handsome eastern towhee had bit part in early NC history</a></h4></header></article><article class="post-69026 post type-post status-publish format-standard has-post-thumbnail category-commentary category-featured category-the-anglers-angle tag-fishing entry" aria-label="Here&#8217;s what you sign up for when fishing the flats in June"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/06/heres-what-you-sign-up-for-when-fishing-the-flats-in-june/">Here&#8217;s what you sign up for when fishing the flats in June</a></h4></header></article><p class="more-from-category"><a href="https://coastalreview.org/category/commentary/" title="Commentary">More Articles</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-6501' id='mega-menu-item-6501'><a class="mega-menu-link" href="https://coastalreview.org/category/specialreports/" aria-haspopup="true" aria-expanded="false" tabindex="0">Special Reports<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-16' id='mega-menu-item-nav_menu-16'><h4 class="mega-block-title">Series</h4><nav class="menu-special-reports-container" aria-label="Series"><ul id="menu-special-reports" class="menu"><li id="menu-item-4114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4114"><a href="https://coastalreview.org/category/specialreports/">Special Reports</a></li>
<li id="menu-item-69194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69194"><a href="https://coastalreview.org/category/specialreports/genx-five-years-later/">GenX: Five Years Later</a></li>
<li id="menu-item-68290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68290"><a href="https://coastalreview.org/category/specialreports/aquaculture-and-the-changing-climate/">Aquaculture and the Changing Climate</a></li>
<li id="menu-item-66920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66920"><a href="https://coastalreview.org/category/specialreports/nc-navigation-and-federal-infrastructure-spending/">NC Navigation and Federal Infrastructure Spending</a></li>
<li id="menu-item-66182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66182"><a href="https://coastalreview.org/category/specialreports/cop26-and-the-nc-coast/">COP26 and the NC Coast</a></li>
<li id="menu-item-66183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66183"><a href="https://coastalreview.org/category/specialreports/nutrients-in-the-water-too-much-of-a-good-thing/">Nutrients in the water: Too much of a good thing</a></li>
<li id="menu-item-56018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56018"><a href="https://coastalreview.org/category/specialreports/paths-to-resilience/">Paths to Resilience</a></li>
<li id="menu-item-49669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49669"><a href="https://coastalreview.org/category/specialreports/covid-19-and-the-waste-stream/">COVID-19 and the Waste Stream</a></li>
<li id="menu-item-68294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68294"><a href="https://coastalreview.org/category/specialreports/paths-to-resilience/">Paths to Resilience</a></li>
<li id="menu-item-46969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46969"><a href="https://coastalreview.org/category/specialreports/changing-minds-on-climate-science/">Changing Minds On Climate Science</a></li>
</ul></nav></li><li class='mega-menu-item mega-menu-item-type-widget featured-content featuredpost mega-menu-columns-1-of-2 mega-menu-item-featured-post-6' id='mega-menu-item-featured-post-6'><h4 class="mega-block-title">Recent Articles</h4><article class="post-69278 post type-post status-publish format-standard has-post-thumbnail category-featured category-navigating-ncs-shallow-inlets category-specialreports tag-dredging tag-n-c-12 tag-transportation entry" aria-label="Worsening conditions challenge Ocracoke ferry operations"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/06/worsening-conditions-challenge-ocracoke-ferry-operations/">Worsening conditions challenge Ocracoke ferry operations</a></h4></header></article><article class="post-69243 post type-post status-publish format-standard has-post-thumbnail category-featured category-genx-five-years-later category-specialreports tag-genx tag-pfas tag-public-health entry" aria-label="Officials outline steps to address PFAS contamination"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/06/officials-outline-steps-to-address-pfas-contamination/">Officials outline steps to address PFAS contamination</a></h4></header></article><article class="post-69207 post type-post status-publish format-standard has-post-thumbnail category-featured category-genx-five-years-later category-specialreports tag-genx tag-pfas tag-public-health entry" aria-label="Study finds PFAS health risks inadequately communicated"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/06/study-finds-pfas-health-risks-inadequately-communicated/">Study finds PFAS health risks inadequately communicated</a></h4></header></article><article class="post-69180 post type-post status-publish format-standard has-post-thumbnail category-featured category-genx-five-years-later category-specialreports tag-genx tag-pfas entry" aria-label="Vaughn Hagerty: The reporter who broke the GenX story"><header class="entry-header"><h4 class="entry-title"><a href="https://coastalreview.org/2022/06/vaughn-hagerty-the-reporter-who-broke-the-genx-story/">Vaughn Hagerty: The reporter who broke the GenX story</a></h4></header></article><p class="more-from-category"><a href="https://coastalreview.org/category/specialreports/" title="Special Reports">More Articles</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-megamenu mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-has-icon mega-icon-left mega-hide-text mega-menu-item-53235' id='mega-menu-item-53235'><a class="dashicons-search mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0" aria-label="Search"><span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_search mega-menu-columns-1-of-1 mega-menu-item-search-11' id='mega-menu-item-search-11'><form class="search-form" method="get" action="https://coastalreview.org/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search this website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta content="https://coastalreview.org/?s={s}"></form></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-text mega-menu-item-53236' id='mega-menu-item-53236'><a target="_blank" class="dashicons-facebook-alt mega-menu-link" href="https://www.facebook.com/coastalreview.org" tabindex="0" aria-label="Facebook"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-text mega-menu-item-53237' id='mega-menu-item-53237'><a target="_blank" class="dashicons-twitter mega-menu-link" href="https://twitter.com/Coastal_Review" tabindex="0" aria-label="Twitter"></a></li></ul></nav></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-71770 post type-post status-publish format-standard has-post-thumbnail category-climatechange category-featured category-news-features tag-climate-change tag-hurricanes tag-water-quality entry" aria-label="Researchers say get ready for more floods, contamination"><header class="entry-header"><h1 class="entry-title">Researchers say get ready for more floods, contamination</h1>
<p class="entry-meta"><time class="entry-time">09/01/2022</time> by <span class="entry-author"><a href="https://coastalreview.org/author/jennallen/" class="entry-author-link" rel="author"><span class="entry-author-name">Jennifer Allen</span></a></span> </p></header><div class="entry-content"><div class="wp-block-image">
<figure class="aligncenter size-full"><img width="1200" height="900" src="https://coastalreview.org/wp-content/uploads/2021/09/flooding-in-trenton.jpg" alt="" class="wp-image-59861" srcset="https://coastalreview.org/wp-content/uploads/2021/09/flooding-in-trenton.jpg 1200w, https://coastalreview.org/wp-content/uploads/2021/09/flooding-in-trenton-400x300.jpg 400w, https://coastalreview.org/wp-content/uploads/2021/09/flooding-in-trenton-200x150.jpg 200w, https://coastalreview.org/wp-content/uploads/2021/09/flooding-in-trenton-768x576.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Flooding in Trenton, near New Bern, in the wake of Hurricane Florence in 2018. The Trent River flows through the town. Photo: Staff Sgt. Herschel Talley/Nebraska National Guard</figcaption></figure></div>
<p>Climate change is causing hurricane-related flooding to increase &#8212; along with the cost to recover from these storms &#8212; and communities should prepare now. </p>
<p>That’s what two researchers recommended during a recent Duke University-hosted media briefing on hurricane preparedness and impacts.  </p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sponsor1" class="sponsor-spotlight"><h6>Sponsor Spotlight</h6><div class="wrap"><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.nccoast.org/license-plate/"><img width="175" height="175" src="https://coastalreview.org/wp-content/uploads/2022/02/DMV-Poster-CROPPED-175x175.png" class="image wp-image-65709  attachment-square-image size-square-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://coastalreview.org/wp-content/uploads/2022/02/DMV-Poster-CROPPED-175x175.png 175w, https://coastalreview.org/wp-content/uploads/2022/02/DMV-Poster-CROPPED-400x400.png 400w, https://coastalreview.org/wp-content/uploads/2022/02/DMV-Poster-CROPPED-1278x1280.png 1278w, https://coastalreview.org/wp-content/uploads/2022/02/DMV-Poster-CROPPED-200x200.png 200w, https://coastalreview.org/wp-content/uploads/2022/02/DMV-Poster-CROPPED-768x769.png 768w, https://coastalreview.org/wp-content/uploads/2022/02/DMV-Poster-CROPPED-800x800.png 800w, https://coastalreview.org/wp-content/uploads/2022/02/DMV-Poster-CROPPED-600x600.png 600w, https://coastalreview.org/wp-content/uploads/2022/02/DMV-Poster-CROPPED.png 1294w" sizes="(max-width: 175px) 100vw, 175px" /></a></div></section>
<section id="text-58" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Get Your NC Coast License Plate</h3>
<div class="textwidget"><p>The North Carolina coast is spectacular. When you purchase a North Carolina Coastal Federation license plate, you help keep our coast healthy and beautiful. <a href="https://www.nccoast.org/license-plate/" target="_blank" rel="noopener">Learn more!</a></p>
<p><a href="/support/"><strong>Learn how you can be in the Sponsor Spotlight.</strong></a></p>
</div>
</div></section>
</div></div>
</div>
<p>“The biggest change in storm activity for North Carolina is not the frequency of landfalling hurricanes. It&#8217;s not even the intensity of these hurricanes. It&#8217;s the rainfall. It&#8217;s the amount of water that these storms contain,” said Dr. Megan Mullin of the Duke Nicholas School of the Environment.</p>
<p>Mullin, a professor of environmental politics who researches the politics of climate change, including local political response to climate risks, teamed up for the briefing last week with Dr. Lee Ferguson, an environmental chemist at Duke and one of the lead scientists investigating the Cape Fear’s Gen X contamination.</p>
<p>“Intensity of flooding is our biggest impact from the changes in storm behavior as a result of climate change, and that impact is reaching more broadly and getting more expensive,” Mullin said. “It&#8217;s getting more expensive for communities to clean up. It&#8217;s getting more expensive for the utilities. It&#8217;s getting more expensive for the farmers who will lose an entire year of crops and more expensive for individuals who are experiencing the disruptions.”</p>
<p>Communities are making progress planning for hurricanes, but obstacles remain, Mullin said, like lack of resources and urgency to recover and return to normalcy after a storm.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sponsor2" class="sponsor-spotlight"><h6>Sponsor Spotlight</h6><div class="wrap"><section id="media_image-3" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.pbsnc.org/events/"><img width="175" height="175" src="https://coastalreview.org/wp-content/uploads/2022/04/SoC-1080x1080-Social-175x175.png" class="image wp-image-67275  attachment-square-image size-square-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://coastalreview.org/wp-content/uploads/2022/04/SoC-1080x1080-Social-175x175.png 175w, https://coastalreview.org/wp-content/uploads/2022/04/SoC-1080x1080-Social-400x400.png 400w, https://coastalreview.org/wp-content/uploads/2022/04/SoC-1080x1080-Social-200x200.png 200w, https://coastalreview.org/wp-content/uploads/2022/04/SoC-1080x1080-Social-768x768.png 768w, https://coastalreview.org/wp-content/uploads/2022/04/SoC-1080x1080-Social-800x800.png 800w, https://coastalreview.org/wp-content/uploads/2022/04/SoC-1080x1080-Social-600x600.png 600w, https://coastalreview.org/wp-content/uploads/2022/04/SoC-1080x1080-Social.png 1080w" sizes="(max-width: 175px) 100vw, 175px" /></a></div></section>
<section id="text-59" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">PBS North Carolina | State of Change</h3>
<div class="textwidget"><p>PBS North Carolina’s <strong>State of Change</strong> initiative examines the impact of climate change on coastal and inland communities across the state and how communities and individuals have responded with innovative solutions. <strong><a href="http://pbsnc.org/stateofchange" target="_blank" rel="noopener">Learn more and watch digital shorts and climate portraits</a></strong>.</p>
</div>
</div></section>
</div></div></div>
<p>Ferguson is an associate professor of civil and environmental engineering who studies the effects of flooding and the potential for contamination from chemical plants, hog farms and wastewater treatment systems.</p>
<p>He explained that the state has contaminant sources that are active almost all the time, and there are always at least low-level inputs from these sources into waterways.</p>
<p>Gen X is an example of pollution from an industrial source but there are many others, such as per-and polyfluoroalkyl substances, or PFAS, which have multiple sources &#8212; industrial input, military activities and firefighting foam, Ferguson said. There are numerous other sources of contaminants, especially in the coastal plain, such as hog farms, industrial agriculture and municipal wastewater.</p>
<p>While these low-level inputs of contaminants are constant, with hurricane-related flooding, the spread of contamination is amplified.&nbsp;</p>
<p>Flooding was a major issue during Hurricane Florence in 2018. “It was, I think, the wettest hurricane that we&#8217;ve ever had in North Carolina,” Ferguson said.</p>
<p>Under those circumstances, land that would normally not be flooded are completely inundated. The floodwaters move contaminants from those normally dry areas into waterways. For example, if warehouses or industrial properties becomes flooded, that flood water would collect oil or other contaminants from the ground and carry it to waterways.&nbsp;</p>
<p>Another way pollutants can enter waterways during a flood is from wastewater treatment plants in low-lying areas, which Ferguson said is by design because the downhill flow makes it easier to collect wastewater.&nbsp;</p>
<p>“That presents a risk when we have flooding events,” because when these wastewater treatment facilities are inundated, there is both a massive amount of wastewater coming to those plants as well as an inundation of the treatment systems, which can lead to discharge.&nbsp;</p>
<p>Stormwater runoff is another source, although it’s usually relatively low volume and localized. When there’s a large hurricane that affects most of the eastern part of the state, the resulting stormwater runoff carries more contaminants into waterways.&nbsp;</p>
<p>The time it takes for a waterway to clear up after contamination depends on the level of pollution and the amount of rainfall. For small-scale river flooding, contamination can be cleared in a matter of days but for a storm like Hurricane Florence, when there is large-scale flooding, it can take weeks to months.&nbsp;</p>
<p>Eastern North Carolina has borne the brunt of many hurricanes, and contamination often flows toward the coast, Ferguson said.</p>
<p>“Certainly, low-lying communities that are along our rivers are at significant risk. One example, during Hurricane Florence we observed really significant flooding around the Trent River, near New Bern, and then also down the Cape Fear River from Fayetteville east to Wilmington.”</p>
<p>The floodwaters not only damaged property but also moved pollution from inundated areas into major waterways, and eventually into the ocean.&nbsp;</p>
<div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="1200" height="800" src="https://coastalreview.org/wp-content/uploads/2021/08/cape-fear-flooding.jpg" alt="Homes and businesses are surrounded by water flowing out of the Cape Fear River in the eastern part of North Carolina Sept. 17, 2018, in the aftermath of Hurricane Florence. Photo: U.S. Army Staff Sgt. Mary Junell" class="wp-image-59752" srcset="https://coastalreview.org/wp-content/uploads/2021/08/cape-fear-flooding.jpg 1200w, https://coastalreview.org/wp-content/uploads/2021/08/cape-fear-flooding-400x267.jpg 400w, https://coastalreview.org/wp-content/uploads/2021/08/cape-fear-flooding-200x133.jpg 200w, https://coastalreview.org/wp-content/uploads/2021/08/cape-fear-flooding-768x512.jpg 768w, https://coastalreview.org/wp-content/uploads/2021/08/cape-fear-flooding-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption>Homes and businesses are surrounded by water flowing out of the Cape Fear River in the eastern part of North Carolina Sept. 17, 2018, in the aftermath of Hurricane Florence. Photo: U.S. Army Staff Sgt. Mary Junell</figcaption></figure></div>
<p>Problems can manifest in any community affected by floodwaters, but small communities along waterways are especially at risk, he said.</p>
<p>Ferguson added that the increased population on the coast presents major challenges, because, as coastlines are urbanized, resilience of the natural systems that act as buffers is reduced. Barrier Islands that are bulkheaded, for example, are less effective because they block the natural transport of sand. Maritime forests that can help serve as a buffer for both contamination as well as storm surge and wind energy are often lost with urbanization.&nbsp;</p>
<p>In many low-lying communities, Mullin said, flooding is part of the history, but now flooding has become more dangerous. It&#8217;s deeper, it’s longer lasting and it&#8217;s carrying contaminants to a greater degree and in higher concentrations.</p>
<p>On the immediate coast, the destruction of structures leaves debris that communities must remove because it can hurt the tourism-dependent economy, Mullin said. “You can&#8217;t have people coming to your beach and expect to walk barefoot on the beach when there&#8217;s rusty nails right on the beach. And this is becoming a real challenge for the oceanfront communities.”</p>
<p>Ferguson said that Hurricane Fran in the mid-1990s was a wake-up call not only in North Carolina but nationwide about the potential for large-scale agriculture to be a source of pollution &#8212; specifically, hog waste. </p>
<p>“Certainly, there&#8217;s a lot more attention paid in the scientific as well as the regulatory community to this issue since 1996,” Ferguson said.&nbsp;</p>
<p>Large hog farms and other industrial agriculture practices can create other concerns during floods, such as the potential for pathogens in downstream waters. Also, the biological and chemical oxygen demand that comes when a huge amount of organic matter is released into waterways can result in bacteria and algal blooms that then cause fish kills and other problems. The pollution can also include antibiotics, hormones and other additives administered to farm animals, he explained.</p>
<p>Contaminant-laden inundation resulting from Hurricane Florence was not on a scale of that seen from Hurricane Fran. Ferguson said his limited research indicates that farmers’ practices had since become more resilient. He said farmers appeared to have added protections ahead of the storm, such as moving animals to higher ground and relocating waste lagoons.</p>
<p>Mullin said there was a policy response after Hurricane Fran, including a moratorium on new hog waste lagoons and funding for buyouts. While many of the lagoons most at risk of catastrophic failure had been mitigated by the time of Florence, there are still old lagoons at risk.</p>
<div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="961" height="705" src="https://coastalreview.org/wp-content/uploads/2017/04/hogfarm_overflow.png" alt="Floodwaters from Hurricane Floyd in 1999 breach hog waste lagoons in the eastern North Carolina. Photo: Division of Soil and Water Conservation" class="wp-image-20594" srcset="https://coastalreview.org/wp-content/uploads/2017/04/hogfarm_overflow.png 961w, https://coastalreview.org/wp-content/uploads/2017/04/hogfarm_overflow-400x293.png 400w, https://coastalreview.org/wp-content/uploads/2017/04/hogfarm_overflow-200x147.png 200w, https://coastalreview.org/wp-content/uploads/2017/04/hogfarm_overflow-768x563.png 768w" sizes="(max-width: 961px) 100vw, 961px" /><figcaption>Floodwaters from Hurricane Floyd in 1999 breach hog waste lagoons in the eastern North Carolina. Photo: Division of Soil and Water Conservation</figcaption></figure></div>
<p>Smaller towns often lack the financial and organizational capacity to properly address their hurricane-related problems.</p>
<p>Mullin explained that during her work with coastal officials and residents, they often talk about taking different paths, such as using living shorelines instead of bulkheads for protecting land and properties from the water, or changing their septic standards to not only deal with severe storms, but also increasingly chronic flooding resulting from sea level rise.&nbsp;</p>
<p>“They want to think creatively about infrastructure decisions, such as making sewage systems and drinking water systems more resilient to withstand future storms, but when the storm hits, those plans and those creative ideas tend to go out the window because they really just want to get the road back in order to be able to access essential services,” she said.&nbsp;</p>
<p>It’s a challenge to do the critical work of recovery in a way that also carves out a new future.</p>
<p>Doing things differently slows recovery down, Mullin said. “We rebuild in ways that lock in the old ways of doing things, which continue to be not resilient.”&nbsp;</p>
<p>Ferguson noted that while recovery is expensive and difficult, the more work toward resilience that a community can do, the better.&nbsp;</p>
<p>“While we certainly need to be able to recover from major storm events and the contamination that goes along with it,&#8221; he said. A better way to solve this problem is to build infrastructure, especially water and wastewater infrastructure, in a resilient way to withstand the climate-induced extreme weather and reduce the risk of major contamination during flooding.</p>
<p>“We need to be thinking about advanced treatment systems that can protect us not only against the contaminants that we know are there now, but the contaminants we might anticipate from future flooding events and future contamination,&#8221; he said.</p>
<p>Mullin added that the decisions on the future of a community need to be made in a just and equitable way.</p>
<p>Towns that use relief money to protect expensive homes on well-developed roads rather than helping residents in lower-value homes where there is poor infrastructure is an example of injustice, she said.&nbsp;</p>
<p>Ferguson and Mullin agreed that the state has a long way to go to get ready for the next big storm.</p>
<p>“It&#8217;s very difficult to be ready for something that we just can&#8217;t necessarily really anticipate the scope for, but I do think that we can move in the right direction by increasing again the resilience of some of our infrastructure,” Ferguson said.&nbsp;</p>
<p>Mullin said her top priority would be to pay for infrastructure improvement as part of recovery for the communities that are least able to do it themselves. When relief funds distributed after a storm, the money should be distributed most equitably, not most easily.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_26 addtoany_list" data-a2a-url="https://coastalreview.org/2022/09/researchers-say-get-ready-for-more-floods-contamination/" data-a2a-title="Researchers say get ready for more floods, contamination"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcoastalreview.org%2F2022%2F09%2Fresearchers-say-get-ready-for-more-floods-contamination%2F&amp;linkname=Researchers%20say%20get%20ready%20for%20more%20floods%2C%20contamination" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcoastalreview.org%2F2022%2F09%2Fresearchers-say-get-ready-for-more-floods-contamination%2F&amp;linkname=Researchers%20say%20get%20ready%20for%20more%20floods%2C%20contamination" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_classroom" href="https://www.addtoany.com/add_to/google_classroom?linkurl=https%3A%2F%2Fcoastalreview.org%2F2022%2F09%2Fresearchers-say-get-ready-for-more-floods-contamination%2F&amp;linkname=Researchers%20say%20get%20ready%20for%20more%20floods%2C%20contamination" title="Google Classroom" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcoastalreview.org%2F2022%2F09%2Fresearchers-say-get-ready-for-more-floods-contamination%2F&amp;linkname=Researchers%20say%20get%20ready%20for%20more%20floods%2C%20contamination" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fcoastalreview.org%2F2022%2F09%2Fresearchers-say-get-ready-for-more-floods-contamination%2F&amp;linkname=Researchers%20say%20get%20ready%20for%20more%20floods%2C%20contamination" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- AI CONTENT END 1 -->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://coastalreview.org/category/news-features/climatechange/" rel="category tag">Climate Change</a>, <a href="https://coastalreview.org/category/featured/" rel="category tag">Featured</a>, <a href="https://coastalreview.org/category/news-features/" rel="category tag">News &amp; Features</a></span> <span class="entry-tags">Tagged With: <a href="https://coastalreview.org/tag/climate-change/" rel="tag">climate change</a>, <a href="https://coastalreview.org/tag/hurricanes/" rel="tag">hurricanes</a>, <a href="https://coastalreview.org/tag/water-quality/" rel="tag">water quality</a></span>
<span class="reprint"><a href="/reprint/">Reprint this Story</a></span></p></footer></article><section class="author-box"><h4 class="author-box-title">About Jennifer Allen</h4><div class="author-box-content" itemprop="description"><p>Born and raised in Swansboro, Jennifer Allen graduated from Appalachian State University in 2002 and picked up a second degree from UNC-Charlotte the following year. She joined the staff of the Carteret County News-Times in Morehead City in 2005 and completed her master's at UNC-Wilmington in 2008. Jenn spent nine years writing and editing at the News-Times before joining the staff at the Town of Beaufort in 2014, where she served as public information officer and town clerk.  On June 1, 2017, Jenn came aboard as assistant editor for Coastal Review Online. She has also written for Our State Magazine and other regional and statewide publications. She lives in Morehead City with her husband James and their pups, Zaphod Beeblebrox, or Z, Octavius, but for short, they call him Gus, and Ivy Harriet.</p></div></div></section><div class="after-entry widget-area"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="subscribe"><h2>Get the news of the North Carolina coast delivered daily.</h2>
<p>Subscribe to Coastal Review</p>
<!-- Begin Mailchimp Signup Form -->
<div id="mc_embed_signup">
<form action="https://nccoast.us18.list-manage.com/subscribe/post?u=1b2f950a82ebbbb6f00fc7a61&amp;id=50c7a5334c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group"><input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="First Name"></div>
<div class="mc-field-group"><input type="text" value="" name="LNAME" class="" id="mce-LNAME" placeholder="Last Name"></div>
<div class="mc-field-group"><input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email"></div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1b2f950a82ebbbb6f00fc7a61_50c7a5334c" tabindex="-1" value=""></div>
<div class="submit-button"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div><div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
</div>
<div class="clear"></div></form>
</div>
<!--End mc_embed_signup--></div></div></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div class="facebook"><a href="https://www.https://www.facebook.com/coastalreview.org" target="_blank" rel="noopener"><i class="fab fa-facebook"></i> Join the conversation on our Facebook Page</a>
</div> </div></div></section>
</div><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://coastalreview.org/2022/08/workshop-set-on-cape-fear-regional-resilience-project/" rel="prev"><span class="screen-reader-text">Previous Post: </span><span class="adjacent-post-link">&#xAB; Workshop set on Cape Fear regional resilience project</span></a></div><div class="pagination-next alignright"></div></div><div class="related"><h3 class="related-title">Related Posts</h3><div class="related-posts-list" data-columns><div class="related-post"><a class="related-image" href="https://coastalreview.org/2022/08/groups-join-case-challenging-nc-rules-review-commission/" rel="bookmark" title="Permanent Link to Groups join case challenging NC Rules Review Commission"><img width="1200" height="935" src="https://coastalreview.org/wp-content/uploads/2022/08/North-Carolina-coast-NASA.jpg" class="attachment-related size-related" alt="" loading="lazy" srcset="https://coastalreview.org/wp-content/uploads/2022/08/North-Carolina-coast-NASA.jpg 1200w, https://coastalreview.org/wp-content/uploads/2022/08/North-Carolina-coast-NASA-400x312.jpg 400w, https://coastalreview.org/wp-content/uploads/2022/08/North-Carolina-coast-NASA-200x156.jpg 200w, https://coastalreview.org/wp-content/uploads/2022/08/North-Carolina-coast-NASA-768x598.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><div  class="related-post-title"><a href="https://coastalreview.org/2022/08/groups-join-case-challenging-nc-rules-review-commission/" rel="bookmark" title="Permanent Link to Groups join case challenging NC Rules Review Commission">Groups join case challenging NC Rules Review Commission</a></div></div><div class="related-post"><a class="related-image" href="https://coastalreview.org/2022/08/groups-remind-public-disturbing-sea-turtle-nests-a-crime/" rel="bookmark" title="Permanent Link to Groups remind public: Disturbing sea turtle nests a crime"><img width="1200" height="900" src="https://coastalreview.org/wp-content/uploads/2022/08/sea-turtle-patrol-damaged-nest.jpg" class="attachment-related size-related" alt="" loading="lazy" srcset="https://coastalreview.org/wp-content/uploads/2022/08/sea-turtle-patrol-damaged-nest.jpg 1200w, https://coastalreview.org/wp-content/uploads/2022/08/sea-turtle-patrol-damaged-nest-400x300.jpg 400w, https://coastalreview.org/wp-content/uploads/2022/08/sea-turtle-patrol-damaged-nest-200x150.jpg 200w, https://coastalreview.org/wp-content/uploads/2022/08/sea-turtle-patrol-damaged-nest-768x576.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><div  class="related-post-title"><a href="https://coastalreview.org/2022/08/groups-remind-public-disturbing-sea-turtle-nests-a-crime/" rel="bookmark" title="Permanent Link to Groups remind public: Disturbing sea turtle nests a crime">Groups remind public: Disturbing sea turtle nests a crime</a></div></div><div class="related-post"><a class="related-image" href="https://coastalreview.org/2022/08/hey-im-here-genealogist-says-family-isnt-a-lost-tribe/" rel="bookmark" title="Permanent Link to &#8216;Hey, I&#8217;m here&#8217;: Genealogist says family isn&#8217;t a &#8216;lost tribe&#8217;"><img width="1200" height="800" src="https://coastalreview.org/wp-content/uploads/2022/08/Marvin-Jones.jpg" class="attachment-related size-related" alt="" loading="lazy" srcset="https://coastalreview.org/wp-content/uploads/2022/08/Marvin-Jones.jpg 1200w, https://coastalreview.org/wp-content/uploads/2022/08/Marvin-Jones-400x267.jpg 400w, https://coastalreview.org/wp-content/uploads/2022/08/Marvin-Jones-200x133.jpg 200w, https://coastalreview.org/wp-content/uploads/2022/08/Marvin-Jones-768x512.jpg 768w, https://coastalreview.org/wp-content/uploads/2022/08/Marvin-Jones-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><div  class="related-post-title"><a href="https://coastalreview.org/2022/08/hey-im-here-genealogist-says-family-isnt-a-lost-tribe/" rel="bookmark" title="Permanent Link to &#8216;Hey, I&#8217;m here&#8217;: Genealogist says family isn&#8217;t a &#8216;lost tribe&#8217;">&#8216;Hey, I&#8217;m here&#8217;: Genealogist says family isn&#8217;t a &#8216;lost tribe&#8217;</a></div></div><div class="related-post"><a class="related-image" href="https://coastalreview.org/2022/08/murphy-introduces-bill-to-study-plan-for-oregon-inlet-jetties/" rel="bookmark" title="Permanent Link to Murphy introduces bill to study plan for Oregon Inlet jetties"><img width="1200" height="678" src="https://coastalreview.org/wp-content/uploads/2022/08/oregon-inlet-survey.png" class="attachment-related size-related" alt="Significant shoaling is shown in Oregon Inlet in this May 20 survey. Souce: Oregon Inlet Task Force" loading="lazy" srcset="https://coastalreview.org/wp-content/uploads/2022/08/oregon-inlet-survey.png 1200w, https://coastalreview.org/wp-content/uploads/2022/08/oregon-inlet-survey-400x226.png 400w, https://coastalreview.org/wp-content/uploads/2022/08/oregon-inlet-survey-200x113.png 200w, https://coastalreview.org/wp-content/uploads/2022/08/oregon-inlet-survey-768x434.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><div  class="related-post-title"><a href="https://coastalreview.org/2022/08/murphy-introduces-bill-to-study-plan-for-oregon-inlet-jetties/" rel="bookmark" title="Permanent Link to Murphy introduces bill to study plan for Oregon Inlet jetties">Murphy introduces bill to study plan for Oregon Inlet jetties</a></div></div></div></div></main></div></div><div class="support-cro"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><span class="inline green-block">Support the coastal news you value.</span><span class="inline support-text"><strong>CoastalReview.org</strong> is an award-winning, nonprofit news service providing unbiased, in-depth and investigative reporting about issues on the North Carolina coast. Your support makes our work possible. Please join the CRO Press Club or put your business in the Sponsor Spotlight to support the coverage your care about. </span><span class="support-buttons"><a href="/support/">Learn More</a><a href="https://workingtogether.nccoast.org/site/SPageServer?pagename=checkout_1900" target="_blank" rel="noopener">Give or Sponsor</a></span></div></div></section>
</div><div class="ncpa"><section id="text-55" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><span class="inline"><img loading="lazy" class="ncpa-image" src="/wp-content/uploads/2014/11/revised-new-NCPA-logo-copy.jpg" alt="North Carolina Press Association" width="273" height="73" /></span><a href="https://coastalreview.org/2022/08/coastal-review-brings-home-seven-editorial-awards/" target="_blank" rel="noopener"><span class="inline">Winner of <strong>7 North Carolina Press Association awards</strong> in 2022.</span></a></p>
</div>
</div></section>
</div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-52" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Coastal Review</h3>
<div class="textwidget"><p>Published by the<br />
<a href="https://www.nccoast.org" target="_blank" rel="noopener">North Carolina Coastal Federation</a></p>
<p>Newport, NC</p>
<p>252-393-8185</p>
</div>
</div></section>
<section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">About Us</h3>
<nav class="menu-learn-more-container" aria-label="About Us"><ul id="menu-learn-more" class="menu"><li id="menu-item-4071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4071"><a href="https://coastalreview.org/about/">Who We Are</a></li>
<li id="menu-item-4210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4210"><a href="https://coastalreview.org/about/staff-contributors/">Staff &#038; Contributors</a></li>
<li id="menu-item-6316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6316"><a href="https://coastalreview.org/about/submissions/">Submissions</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4211"><a href="https://coastalreview.org/support/">Support Us</a></li>
<li id="menu-item-6332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6332"><a href="https://coastalreview.org/about/career-opportunities/">Career Opportunities</a></li>
</ul></nav></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-20" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">About Us</h3>
<nav class="menu-footer-about-container" aria-label="About Us"><ul id="menu-footer-about" class="menu"><li id="menu-item-53102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53102"><a href="https://coastalreview.org/about/">About Us</a></li>
<li id="menu-item-53103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53103"><a href="https://coastalreview.org/about/staff-contributors/">Staff &#038; Contributors</a></li>
<li id="menu-item-53104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53104"><a href="https://coastalreview.org/about/submissions/">Submissions</a></li>
<li id="menu-item-53382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53382"><a href="https://coastalreview.org/reprint/">Republish Our Content</a></li>
<li id="menu-item-53105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53105"><a href="https://coastalreview.org/about/career-opportunities/">Careers</a></li>
</ul></nav></div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Connect With Us</h3>
<div class="textwidget"><p><a target="_blank" href="https://www.facebook.com/coastalreviewonline?ref=br_tf" rel="noopener"><img src="http://www.coastalreview.org/wp-content/uploads/2017/01/icon-facebook2.png" alt="Facebook" height="32" width="32"></a> <a target="_blank" href="https://twitter.com/Coastal_Review" rel="noopener"><img src="https://coastalreview.org/wp-content/uploads/2020/04/twitter-icon.png" alt="Twitter" height="32" width="32"></a></p>
<p><a href="&#x6d;&#97;i&#x6c;&#116;o&#x3a;&#x6d;&#97;&#x72;&#x6b;&#104;&#64;&#x6e;&#99;c&#x6f;&#x61;&#115;&#x74;&#x2e;&#111;r&#x67;">Contact the editor</a><br />
<a href="m&#97;&#x69;&#x6c;t&#111;&#x3a;&#x69;n&#102;&#111;&#x40;&#x6e;c&#99;&#x6f;&#x61;s&#116;&#x2e;&#x6f;r&#103;">i&#110;&#102;&#x6f;&#x40;&#x6e;&#x63;c&#111;&#97;&#115;&#x74;&#x2e;&#x6f;rg</a><br />
<a href="mai&#108;&#116;&#111;&#58;&#x74;&#x69;&#x70;&#x40;&#x6e;&#x63;&#x63;oas&#116;&#46;&#111;&#114;&#103;">&#x74;&#x69;&#x70;&#x40;&#110;&#99;&#99;&#111;ast&#x2e;&#x6f;&#x72;&#x67;</a></p>
<p>3609 N.C. 24,<br />
Newport, North Carolina 28570<br />
252-393-8185</p>
</div>
</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-24" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Follow Us</h3>
<nav class="menu-footer-follow-container" aria-label="Follow Us"><ul id="menu-footer-follow" class="menu"><li id="menu-item-53238" class="dashicons-facebook-alt menu-item menu-item-type-custom menu-item-object-custom menu-item-53238"><a target="_blank" rel="noopener" href="https://www.facebook.com/coastalreview.org">Facebook</a></li>
<li id="menu-item-53239" class="dashicons-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-53239"><a target="_blank" rel="noopener" href="https://twitter.com/Coastal_Review">Twitter</a></li>
</ul></nav></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-21" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Email Us</h3>
<nav class="menu-footer-contact-us-container" aria-label="Email Us"><ul id="menu-footer-contact-us" class="menu"><li id="menu-item-53110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53110"><a href="mailto:info&#64;&#110;&#99;&#99;&#111;&#97;&#115;&#116;&#46;&#111;&#114;&#103;">General Inquiries</a></li>
<li id="menu-item-53109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53109"><a href="ma&#105;&#108;&#x74;&#x6f;&#x3a;&#x6d;ar&#107;&#104;&#x40;&#x6e;&#x63;&#x63;oa&#115;&#116;&#46;&#x6f;&#x72;&#x67;">Contact the Editor</a></li>
<li id="menu-item-53111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53111"><a href="&#109;&#x61;&#x69;l&#116;&#x6f;&#x3a;t&#105;&#x70;&#64;&#110;&#x63;&#x63;o&#97;&#x73;t&#46;&#x6f;&#x72;g">Have a Tip?</a></li>
<li id="menu-item-53365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53365"><a href="https://coastalreview.org/about/submission-guidelines/">Submit a Photo</a></li>
</ul></nav></div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="nav_menu-22" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Terms of Use</h3>
<nav class="menu-footer-terms-of-use-container" aria-label="Terms of Use"><ul id="menu-footer-terms-of-use" class="menu"><li id="menu-item-53108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53108"><a href="https://coastalreview.org/privacy/">Privacy Policy</a></li>
<li id="menu-item-53106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53106"><a href="https://coastalreview.org/about/comment-policy/">Comment Policy</a></li>
<li id="menu-item-53107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53107"><a href="https://coastalreview.org/about/editorial-policy-terms-use/">Editorial Policy &#038; Terms of Use</a></li>
</ul></nav></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>&#x000A9;&nbsp;2022 <a href="https://www.nccoast.org/" target="_blank">North Carolina Coastal Federation</a>. All rights reserved.</p></div></footer></div>	<script type="text/javascript">
function genesisBlocksShare( url, title, w, h ){
var left = ( window.innerWidth / 2 )-( w / 2 );
var top  = ( window.innerHeight / 2 )-( h / 2 );
return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
}
</script>
<script src='https://coastalreview.org/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1661445549' id='genesis-blocks-dismiss-js-js'></script>
<script src='https://coastalreview.org/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script src='https://coastalreview.org/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script src='https://coastalreview.org/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script>
<script src='https://coastalreview.org/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script id='CRO-responsive-menu-js-extra'>
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"dashicons-before dashicons-menu","subMenu":"Submenu","subMenuIconClass":"dashicons-before dashicons-arrow-down-alt2","menuClasses":{"others":[".nav-primary"]}};
</script>
<script src='https://coastalreview.org/wp-content/themes/genesis/lib/js/menu/responsive-menus.min.js?ver=1.1.3' id='CRO-responsive-menu-js'></script>
<script id='megamenu-js-extra'>
var megamenu = {"timeout":"300","interval":"100"};
</script>
<script src='https://coastalreview.org/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.8' id='megamenu-js'></script>
</body></html><!-- WP Fastest Cache file was created in 1.0830948352814 seconds, on 01-09-22 16:18:31 -->